Jump to content
hamzabkldz

Probleme demarrage peugeot 206 1.4 HDI

Recommended Posts

السلام عليكم و جمعة مباركة للجميع

J'ai un problème avec ma 206 1.4 HDI, année 2003, 315900km.
Le voyant de diagnostic moteur (voyant sous forme de robinet) sur le tableau de bord. Parfois il ne s’allume pas en faisant le contact alors je peux pas allumer la voiture (Demarreur tourne mais le moteur ne demarre pas).  

Et s'il s'allume je peux demmarer le moteur a 1/4 de tour mais aussi après quelques minutes, il y a l'éguille de température et celle du compte tours qui reviennent à zero Parfois meme en roulant, il y a le voyant du frein à main et celui de la batterie qui s’allument.
 J'ai essayer de faire un Diagnostic avec AUTEL MAXIDAS il detecte les element du moteur ABS, INJECTEURS... mais il n'est pas le cas pour les instruments de l'habitacle (ou gestion d'instruments) feux, essuis glasse ... comme s'il est impossible d'etablir une connection avec la memoir de vehicule.

L'ancien proprietair a changer le calculateur moteur 2 fois mais il avez les symtomes contraire, le voyant check moteur s'allume en permanence meme en roulant et empechant par la suite l'allumage de la voiture.

Pouvez-vous m'aider à trouver une solution SVP ?
Comment tester la carte mémoire pour voir si elle est fichue ou non ?
Si vous avez une idée de ce que ça peut etre, veuillez m'aider  
 Merci d'avance et salutations

Share this post


Link to post
Share on other sites

Il ya pluseur istim.

- la batterie

- la masse de niguative ou chassé. .

- tester le relais principal s'il les bobine texite (crié un chant manigntique les maintien se ferme danc le calculateur fonction si non virifier l'arrivée de corant pour alemanter le relais. .)..

- si puisque le calculateur salum pas donc la pompe de gazoil et le l'ectov de doseur vs le trouver ne fonction pas que ns fait le contact donc ne demar pas..-

- virifier le démarrage et la ténacité de la batterie j'usqu le calculateure......et merci..

  • Upvote 1

Share this post


Link to post
Share on other sites

Merci jamel pour ta reponse mais:

- la batterie == Neuf pas de souci avec la batterie et le demarreur tourne bien

- la masse de niguative ou chassé. === Deja verifie et elle est bien srree au chassis qu'a la batterie.

- tester le relais principal s'il les bobine texite (crié un chant manigntique les maintien se ferme danc le calculateur fonction si non virifier l'arrivée de corant pour alemanter le relais. .).. === Donnez moi Plus de detail S'il vous plais de quel relais parlez vous et ou il se trouve pour l'identifier.

- si puisque le calculateur salum pas donc la pompe de gazoil et le l'ectov de doseur vs le trouver ne fonction pas que ns fait le contact donc ne demar pas..-

Merci encore.

 

 

 

 

 

 

Share this post


Link to post
Share on other sites

Salut hamza 

le problème du 1.4 hdi c est le faisceaux électrique il faut contrôle

les point d'alimentation du calculateur et le BSM (boitier servitude moteur) et les point de masse (-) si le calculateur touche le (+) il sera défectueux la majorité des 1.4 hdi lorsque les électricien dépose pose démarreur ya une tôle bon la majorité cette tole elle n ai pas a sa place ou il a jette kima ikolo zida parce que elle tient le fsc moteur avec la chaleur du moteur le fsc dilate et après il ya le court circuit c est ta dire retour du courant vers le calculateur gestion moteur d ahieur j ai vue beaucoup de problème avec le 1.4 hdi 

si le temoin du check engine ne s'affiche pas au combine lorsque vous mettez le contacte ta un problème du calculateur

  • Upvote 1

Share this post


Link to post
Share on other sites

Salem     Avant de faire quoique ce soit d abord tu fait un scanner l opérateur doit prendre 

membre par membre // filtre d habitacle, alimentation, et ainsi de suite les annuler puis les programmer  un après l autre ne laisse pas les mécanos a la noix te dire n importe quoi je rejoint le frère des mécanos des jettent des pièces comme si elles sont en trop j ai eu ce problème avec un Nissan mais je démarre.     // le scann  un bon aussi //

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Similar Content

    • By chegue4
      salam.
      j'ai fait un trajet long avec ma 207 1.4 essence 75ch annaba-alger-annaba dans le meme jour j'ai eu pendant le trajet un voyant moteur qui s'allume en permanence et j'ai eu le message "défaut moteur" sur ordinateur de bord. 
      et comme j'ai la chance je viens d'acquirir mon interface ds150e de delphi il ya klk jours (je pense que c du clone car je l'ai acheté a 29 euros depuis aliexpress) donc j'ai pu utiliser le delphi pour diagnostiquer tt seul. je vous transmet en attaché les codes moteurs qui s'affichaient. j'ai essayé de les effacer mais ils restent affichés.
      pouvez vous me donner une idée sur ce que ça peut etre. moi je soupçonne la sonde lambda vu que l'ancien possesseur m'a déja dit qu'il l'a changé donc pttr c'était pas de la bonne qualité. pouvez vous me donner des idées?
      j'avais aussi un 2eme probleme pendant le trajet: quand je roule en 5eme et a 110 120km/h j'ai l'aiguille de temperature qui n'est pas du tt stable et monte jusqu'a 100 105 et descend rapidement vers 92 comme d'habitude. ça m'arrive seuleument quand je suis au trajet et avec une vitesse. en ville c'est tjrs entre 90 et 93 max. j'ai aussi le ldr qui diminue de temps en temps par exemple je dois ajouter un peu chaque semaine. mais je ne constate aucune fuite. 
      ce probleme ça peut arriver de la pompe a eau ??
      merci pour vos suggestions

    • By chegue4
      bonjour tt le monde et saha aidkom,
      comme promis voici ma petite presentation de ma fameuse peugeot 207 de 2012 avec motorisation 1.4 75ch.
      je suis un ancien possesseur d'une picanto 2019 que je n'ai pas eu l'occasion de la presenter ici 😔😔 donc j'ai decidé de le faire pour cette voiture la.
      commençons, c une 207 blanche de 2012 avec motorisation essence 1.4 75ch, oui peu puissante mais bcp plus confortable que la picanto et d'autres aussi comme la stepway et duster ( ça reste mon avis). j'ai 121000km au tableau au moment ou j'écris cette présentation. finition je ne sais pas trop mais c une demi- confort:
      -options : elle est équipée de :
      * 2 AIRBAGS, ABS.
      * Poste autoradio d'origine mp3 ( pas d'usb ni aux).
      * vitres avant electriques.
      * direction assistée.
      * climatisation manuelle.
      * verrouillage centralisé.
      * feux antibrouillard
      * Jantes en tole 15".
      * fumée vitres arrières et lunette arrière ( modification de l'ancien proprio lol mais j'ai aimé je vais garder).
      je ne sais pas si j'ai oublié d'autres options mais c le plus important pour le moment hhhh.
      - les points forts (mon avis toujours):
      * je trouve qu'elle est spacieuse pour quelqu'un qui a possedé une picanto lol, le coffre est superbe, les sieges avants sont réglables hauteur et avant arriere.
      * suspension disons pa mal je me sens tres a l'aise avec.
      * Tenue de route elle me convient tres bien meme si j'ai pas encore fait de longs trajets mais elle tient bien la route et tres maniable.
      * Un bon freinage ça reponds trés bien.
      * Piéce de rechange dispo chez l'épicier du coin lol.
      * Climatisation excellente je commence par 2eme vitesse et je reviens directe a la 1ere et c suffisant.
      - les points faibles :
      * la puissance c'est clair elle est faible surtt en cotes 3 eme rapport quasi impossible. ( parfois je pense que c le catalyseur qui est colmaté tellement t9ila hhhh). en autouroute a 100 km/h 5eme rapport elle atteinte deja 
      les 3500 tr/min si je m'en souviens.
      * la consommation en essence elle affiche entre 8 et 9 l/100km en ville. je sens qu'elle a une surconsommation excessessive je ne sais pas encore si c'est normal ou bien il y a un defaut ( sonde, ou bougies )
      * la fermeture des portieres fait un son bizzare lol comme un camion je pense que les joints sont morts. et on m'a dit que c un défaut connu chez les 207. 
      - changement et modifications effectuées: 
      * Vidange + filtre a l'huile ( 10w40 TOTAL)
      * Changement filtre a air.
      * Nettoyage radiateur et bloc + changement glacyol par celui du PSA. 
      * cache volant.
      - modifications et changement prévus:
      * le kit chaine kima ygolo + pompe a eau. 
      * les pneus et je pense bien en mettre des jantes en alliage mais j'ai pas encore décidé le modele et le diametre za3ma ndir 16" ?? ca ne va pas affecter la puissance ?? ou bien je reste f 15?? et si vous pouvez me montrer des images des jantes que je peux installer pour changer le look.
      * je compte aussi installer une modification pour pouvoir lire une clé usb ou aux. le cable est dans les images. ca demande seulement un branchement et une activation des options de l'aux et cd changer avec scanner LEXIA ou DIAGBOX.
      * biensur des HP au portieres arrieres ( et pttr meme changer ceux de l'avant ). mettre des pioneer de 280W et la je vais citer monsieur @Hichem-Titanium qui sait bien ce que je veux faire lol. 
      * j'ai pas encore couvert les sieges je voulais mettre du skai mais on m'a dit que je vais etouffer , donc peut etre je vais les couvrir par tissus.
      voila pour le moment ce que je peux dire dans ma petite présentation que j'espere bien qu'elle soit a la hauteur. 
      faite mois des remarques concernant la presentation et tt ce que vous pouvez des conseils sur les jantes la sono etc
      voici les tofs













    • By chegue4
      salam,
      ma peugeot 207 possede un autoradio d'origine mp3 (RD4 je pense) et 4 emplacement pour les baffes et 2 pour les tweeters, mais ce qui est installé pour le moment c seulement les 2 baffes de l'avant (meme les tweeters je pense pas mais j'ai pas encore confirmé) 
      apres avoir bien penser je vais peut etre opter pour l'installation de l'adaptateur AUX ou/et USB pour l'autoradio comme ca je n'aurais pas besoin de bcp de dépense pour dvd ou android auto vu que les prix de ces adaptateur tourne autour des 2000da seulement.
      ce que je veux savoir c quelle marque et quel type de baffes devrais-je utiliser pour avoir une bonne qualité de son et une basse clair  ( pas besoin de boom boom lol mais seulement une basse clair que je sens a l'interieur de ma voiture ) , et est ce que je devrais meme changer celles qui sont installé deja ?? ou bien j'installe les 2 arrieres seulement ? et ça va pas affecter l'homogenité de son si je garde les 2 premiers ??
      et quel type je devrais installer ? car d'apres ce que je sais il y a celles de 2 vois et 3 vois etc je ss pas connaisseur
      merci a vous
    • By chegue4
      salam,
      j'ai un petit souci avec ma 207 1.4 74ch (j'espere bien qu'il soit petit ) 
      tt d'abord, aucun signe de joint de culasse, ni mayo, ni huile dans la vase, ni ebullition a froid quand le bouchon ouvert.
      hier soir quand j'ai marché avec ma voiture j'ai senti qu'il chauffe un peu trop. il arrive a 92 au tableau et en route a 80km/h ça baisse moins de 90 . mais quand j'ai arrété j'ai senti l'odeur du caoutchouc du durite et temperature 92 a peu prés.
      mais aujordhui j'ai remarqué autre chose. le ventilateur demarre en retard jusqu'a ce que la temperature augmentre a 93 je pense que ça doit marcher bien avant non ?? aussi la durite qui va de thermostat vers le radiateur chauffe aussi autant que le moteur et elle se gonfle j'ai pas compri pourquoi. 
      y a aussi parfois un petit degagement du LDR de la vase d'expansion mais j'ai pas encore trouve d'ou. twswst ml bouchon est ce qu'un bouchon defectueux peut causer tt ça ?? 
      et concernant le ventilo c un truc comme par exemple la premiere vitesse ne se declenche pas ?? comme quelque uns m'ont dit ?? 
      pouvez vous me donnez quelque explications? 
      ps: j'ai nettoyé le circuit chez un lavage (detartrage) et j'ai changé le LDR par LDR TOTAL 
      merci a vous
       
    • By chegue4
      salam, 
      je voudrais demander l'avis des connaisseurs sur une 207 essence 1.4 75ch de 2012 2eme main qui a roulé 221k km, pour un prix qui tourne autour de 107 108u, est ce que c un prix raisonnable ?? la voiture a l'air propre pas de 3wada, et est ce que ça va me tenir encore plus vu le kilometrage ?? donnez moi vos avid svp
  • Recently Browsing   0 members

    No registered users viewing this page.

×