Jump to content
kim-kia-rio

Présentation ma Kia rio

Recommended Posts

Salam ulikoum , Bonjour  a vous tous ....voila je viens juste de m'inscrire a ce forum que je trouve très utiles aussi une référence pour tous ceux qui cherchent  des informations aux repense aux question qui préoccuper les propriétaires de véhicules ou future propriétaire ....je vous remercie tous pour le échanges et les retours d'information sur les déférents model de véhicules sur le territoire national ....

 

pour ma part je suis propriétaire d'une Kia rio année 2013 finitions fanny BVA toute option ....je suis le seul utilisateur depuis 2013 et c mon première véhicule actuellement elle est a 85 000 km je vous donnerai tous ce que je connais de ce véhicule et aussi les problèmes que j ai pu résoudre a ce jours et ce que je rencontre aussi ....اسال اله الظيم ان يجعل كل معلومه في ميزان حسناتكم و ينفعنا بما علمنا

 

Share this post


Link to post
Share on other sites

Alors , je commence par poser mon problème et après je vous donnerai tous les détails sur mon véhicule....

ce matin après un trajet de 2 km de chez moi vers la ville  le témoin ''check engine'' est allumé ....j ai redémarré le moteur plusieurs reprises mais le témoins reste allumé je soupçonne un problème de bougie que j ai changer depuis environ 15000 km   et un Kit  GPL installé depuis environ 3000 km....a vous de me donner du conseil....

 

au plaisir de vous lire a très bien tôt

salamulikoum  

Share this post


Link to post
Share on other sites
il y a 44 minutes, kim-kia-rio a dit :

Alors , je commence par poser mon problème et après je vous donnerai tous les détails sur mon véhicule....

ce matin après un trajet de 2 km de chez moi vers la ville  le témoin ''check engine'' est allumé ....j ai redémarré le moteur plusieurs reprises mais le témoins reste allumé je soupçonne un problème de bougie que j ai changer depuis environ 15000 km   et un Kit  GPL installé depuis environ 3000 km....a vous de me donner du conseil....

 

au plaisir de vous lire a très bien tôt

salamulikoum  

salam alikoum

 bienvenu au forum

alors si c'est les bougies , il doit y avoir des ratés a l’accélération  ou au démarrage, si c'est pas le cas , faire un scanner chez un professionnel 

 

Share this post


Link to post
Share on other sites

Bonsoir.

Bienvenue au Forum , Fait comme chez toi 😊

A propos de votre problème. Est-ce que la voiture est a jour avec l'entretien ? Les bougies que vous avez changées sont elles de bonne qualité ? Avez-vous déjà remarqué ce problème ? 

 

@kim-kia-rio

Share this post


Link to post
Share on other sites

merci Sadi et Aventador pour vos réponses....

Pour toi  Sadi , jusqu' a maintenant j ai pas des raté d'accélération mais j ai remarqué une perte  de puissance légère  dans une monté que je prends chaque jours en allant chez moi...c pour ce la que je soupçonne  les bougie ...wa lahou aalam.

pour toi Aventador , a ma 7em vidange j'ai passe de 15w40 Total a la 5w30 de Naftal made in Belgique et cela suite au lectures que j'ai faites  dans ce forum ...et je compte faire 15000 avec ...actuellement je suis  a 11000 km ( changer depuis une année presque ) ....de puis l'achat de mon véhicule je changer le filtre a l'huile a chaque vidange et je opte pour l'original (filtre hundai fait par mobis c ce que on me dis que c original ou encore marqué KIA...) ....une remarque : a ma 6em vidange j'ai fait 14000km avec Total 15w40 , je l'avais oublier dans une visite en Tunisie  et mon ODB n'était  pas programmé pour me rappelé ..

Share this post


Link to post
Share on other sites

Salam @kim-kia-rio, moi je soupçonne  la sonde d’oxygène (sonde lambda) en amant, si vous avez remarqué une augmentation de consommation de carburant avec, c'est sure que c'est la sonde à 100%, vous n'avez qu'a passé à la valise pour confirmer. -------------------------------------

Share this post


Link to post
Share on other sites
Il y a 7 heures, kim-kia-rio a dit :

a ma 6em vidange j'ai fait 14000km avec Total 15w40 , je l'avais oublier dans une visite en Tunisie  et mon ODB n'était  pas programmé pour me rappelé ..

14.000 km avec la 15W40 :( C'est du suicide quoi !! ton moteur c'est un Duel-CVVT qui nécessite un bon graissage , donc il faut toujours rouler avec une huile 100 % synthétique a l'image comme ( 5W40 , 5W30 ..) pour bien préserver ton moteur , 

Revenant a votre problème , Je vous conseille d'aller chez un bon spécialiste pour un scanner et découvrir la cause de ce problème,

  • Upvote 2

Share this post


Link to post
Share on other sites

Salamulikoum , bonjour les amis ....

Avendator ,oui c du suicide de faire 14000 km ,ca ma fait beaucoup de male quand j ai découvert le retard de vidange car je suis très accrue sur la préservation de mon véhicule même mon style de conduite je suis très attentifs au bon usage et bonne conduite vue l'état de nos routes en plus de la régions ou j'habite une plaine près de la montagne  ( bejaia) ...enfin ...allah ghaleb

pour mon problème , le témoin a disparue ce matin , j ai fait un trajet de 8 km de bon matin pour revenir chez moi et la témoins a disparue ....

 

Que pensez vous les amis ??????

Share this post


Link to post
Share on other sites
Le 8/16/2021 à 11:19 AM, kim-kia-rio a dit :

Salamulikoum , bonjour les amis ....

Avendator ,oui c du suicide de faire 14000 km ,ca ma fait beaucoup de male quand j ai découvert le retard de vidange car je suis très accrue sur la préservation de mon véhicule même mon style de conduite je suis très attentifs au bon usage et bonne conduite vue l'état de nos routes en plus de la régions ou j'habite une plaine près de la montagne  ( bejaia) ...enfin ...allah ghaleb

pour mon problème , le témoin a disparue ce matin , j ai fait un trajet de 8 km de bon matin pour revenir chez moi et la témoins a disparue ....

 

Que pensez vous les amis ??????

bonsoir 

pour ton auto , t'as bien fait pour passer à la 5w30  tu peux faire 15.000km , mais que ça fait presque une année , faut changer avant 15.000km , car  en règle générale  les vidanges c'est apres un certain nombre ou une année le premier atteint .

pour ton problème de check , ça peut etre des bougies , ou un autre problème electrique , tout comme ça  peut venir de la sonde ( surtout avec GPL ) 

vous etes de quelle région de Bejaia .?

 bienvenu 

  • Upvote 1

Share this post


Link to post
Share on other sites
Le 8/16/2021 à 12:19 PM, kim-kia-rio a dit :

Salamulikoum , bonjour les amis ....

Avendator ,oui c du suicide de faire 14000 km ,ca ma fait beaucoup de male quand j ai découvert le retard de vidange car je suis très accrue sur la préservation de mon véhicule même mon style de conduite je suis très attentifs au bon usage et bonne conduite vue l'état de nos routes en plus de la régions ou j'habite une plaine près de la montagne  ( bejaia) ...enfin ...allah ghaleb

 

Dorénavant utilisez toujours la ( 5W30 . 5W40 )  ....

 

Le 8/16/2021 à 12:19 PM, kim-kia-rio a dit :

pour mon problème , le témoin a disparue ce matin , j ai fait un trajet de 8 km de bon matin pour revenir chez moi et la témoins a disparue ....

Comme je vous l'ai dit, consultez un bon spécialiste pour passer un scanner... 

Share this post


Link to post
Share on other sites
Il y a 6 heures, kim-kia-rio a dit :

Salam ulikoum ,Bonjour les amis ....

Hichem-titanuim , je suis d'Ouzellaguen si tu connais la région ...

Allah ybarek  

oui je connais , les TOUAHRIA  OUHROUCHE   Halfaoui ....etc 

tres belle région que je visite souevent moi d'Amizour 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×