Jump to content
nadirous

Moteur essence cale au ralenti - Chevrolet Sail 1.2

Recommended Posts

Bonjour,

J'ai un gros souci avec ma Chevrolet Sail 1.2 (2013) avec 250000 km au compteur. Depuis quelque temps, elle cale au ralenti lorsque je m'arrête subitement ou que je rétrograde le levier de vitesse et si elle ne cale pas, le ralenti descend à 500 voir 600 tr/min puis remonte à 700 - 800 tr/min. Alors j'ai opérer les remplacements suivants : bougies, faisceaux d'allumage, bobine d'allumage, filtre à air....rien de changé. Puis j'ai procédé au nettoyage du boitier papillon avec remplacement de actuateur de ralenti (moteur pas à pas ou communément appelé STARTER) de marque continental (Shanghai GM) avec enlèvement cosse batterie, puis remise cosse avec mise de contact d'allumage à 4 reprise (45 seconde chaque fois) et lorsque j'ai démarré le moteur pour la première fois, il s'est emballé à 3400 tr/min puis a commencé à descendre lentement jusqu'à se stabilisé à 800 tr/min (au bout de deux minutes environ).. El là miracle, la voiture roule normalement avec un ralenti stable à 800 tr/min même lorsque de frêne subitement   ou que je rétrograde , il reste autour de 800 à 1100 tr/min. j'ai essayé le véhicule pendant 20 minute en agglomération et sur autoroute, fonctionnement parfait.

Malheureusement, après un arrêt complet de 03 heures, j'ai repris mon véhicule et au démarrage, je me suis aperçu que le ralenti s'est encore stabilisé autour de 700 tr/min et à la première intersection, j'ai calé au ralenti.☹️😭

NB: le passage au scanner n'a révélé aucun défaut.

Aidez-moi s'il vous plait. Je suis désemparé

 

 

Share this post


Link to post
Share on other sites

@nadirous si ton boitier-papillon dispose d'un capteur de position d'ouverture du volet papillon, alors il doit être déréglé. Quand on cale le moteur en marche en étant en appuis sur l'accélérateur, des fois ça enregistre une valeur différente de l'ouverture par défaut, et tout est chamboulé après. Alors, pour régler cela (dans cette hypothèse) tu démonte le capteur de position t tu met le contact (en 2ème position celle qui précède l'allumage) et tu le fait tourner du début à la fin de son circuit, puis tu le place en gardant le contact, et après tu peux démarrer.

Si tu avais le petit module de diagnostic OBDII-ELM327 il t'aurait été dans cela, en regardant la valeur d'ouverture au ralenti sans appuyer sur la pédale d'accélérateur sur une autre voiture similaire et après sur la tienne. Je connais quelqu'un qui en a une Sail 1.2, je vais voir avec lui comme c'est fait inchallah.

  • Upvote 1

Share this post


Link to post
Share on other sites

Salem et merci pour votre attention.

Bon hier je pu dénicher un scanner GM spécial CHEVROLET (pour ceux que ça intéresse, c'est des anciens mécano et électriciens de chez DIAMAL qui se sont installé à leur compte au niveau de CHEVALET, ça s'appelle La CLINIQUE GM juste avant l'entrée de la trémie de chevalet en venant de BAB EL OUED) . Bref, au scanner GM aucun défaut RAS NADA...tout était normal. Alors le monsieur a soupçonné la batterie ! (il parait que si la batterie est défectueuses, le calculateur déconne), je suis passé chez un vendeur de batterie quelques métres plus loin pour un test et verdict : BATTERIE QUI A LECHE (à 7,2 Vcc et à 25% au démarrage), selon les termes du vendeur de batterie.

Et bien aujourd'hui, j'ai remplacé la batterie par une nouvelle, premier constat, le voiture est étonnamment plus puissance avec un couple à bas régime ...que j'ai oublié depuis le temps. Elle réussit les ascensions en côte en 2ème vitesse alors que je devais, par le passé, toujours rétrograder en première pour monter.

Malheureusement, j'ai calé une fois en faisant un créneau pour stationner...maintenant je ne sais pas s'il faut attendre un peut pour que ça rentre dans l'ordre ou y aurait il quelque chose à faire.

Mais à noter que le moteur broute moins, plus stable au ralenti et surtout plus nerveux. J'ai calé qu'une seule fois alors que pour le même trajet, j'ai l'habitude de caler trois à quatre fois.

Je reviendrai vers vous pour du nouveau inchallah.

Share this post


Link to post
Share on other sites
il y a 33 minutes, nadirous a dit :

Salem et merci pour votre attention.

Bon hier je pu dénicher un scanner GM spécial CHEVROLET (pour ceux que ça intéresse, c'est des anciens mécano et électriciens de chez DIAMAL qui se sont installé à leur compte au niveau de CHEVALET, ça s'appelle La CLINIQUE GM juste avant l'entrée de la trémie de chevalet en venant de BAB EL OUED) . Bref, au scanner GM aucun défaut RAS NADA...tout était normal. Alors le monsieur a soupçonné la batterie ! (il parait que si la batterie est défectueuses, le calculateur déconne), je suis passé chez un vendeur de batterie quelques métres plus loin pour un test et verdict : BATTERIE QUI A LECHE (à 7,2 Vcc et à 25% au démarrage), selon les termes du vendeur de batterie.

Et bien aujourd'hui, j'ai remplacé la batterie par une nouvelle, premier constat, le voiture est étonnamment plus puissance avec un couple à bas régime ...que j'ai oublié depuis le temps.

Il y a 20 heures, Suitou a dit :

@nadirous si ton boitier-papillon dispose d'un capteur de position d'ouverture du volet papillon, alors il doit être déréglé. Quand on cale le moteur en marche en étant en appuis sur l'accélérateur, des fois ça enregistre une valeur différente de l'ouverture par défaut, et tout est chamboulé après. Alors, pour régler cela (dans cette hypothèse) tu démonte le capteur de position t tu met le contact (en 2ème position celle qui précède l'allumage) et tu le fait tourner du début à la fin de son circuit, puis tu le place en gardant le contact, et après tu peux démarrer.

Si tu avais le petit module de diagnostic OBDII-ELM327 il t'aurait été dans cela, en regardant la valeur d'ouverture au ralenti sans appuyer sur la pédale d'accélérateur sur une autre voiture similaire et après sur la tienne. Je connais quelqu'un qui en a une Sail 1.2, je vais voir avec lui comme c'est fait inchallah.

Elle réussit les ascensions en côte en 2ème vitesse alors que je devais, par le passé, toujours rétrograder en première pour monter.

Malheureusement, j'ai calé une fois en faisant un créneau pour stationner...maintenant je ne sais pas s'il faut attendre un peut pour que ça rentre dans l'ordre ou y aurait il quelque chose à faire.

Mais à noter que le moteur broute moins, plus stable au ralenti et surtout plus nerveux. J'ai calé qu'une seule fois alors que pour le même trajet, j'ai l'habitude de caler trois à quatre fois.

Je reviendrai vers vous pour du nouveau inchallah.

 

Il y a 22 heures, Aventador a dit :

Bonsoir ,

D'habitude c'est le papillon qui cause se genre du problème !! 

Salem et merci pour votre attention.

Bon hier je pu dénicher un scanner GM spécial CHEVROLET (pour ceux que ça intéresse, c'est des anciens mécano et électriciens de chez DIAMAL qui se sont installé à leur compte au niveau de CHEVALET, ça s'appelle La CLINIQUE GM juste avant l'entrée de la trémie de chevalet en venant de BAB EL OUED) . Bref, au scanner GM aucun défaut RAS NADA...tout était normal. Alors le monsieur a soupçonné la batterie ! (il parait que si la batterie est défectueuses, le calculateur déconne), je suis passé chez un vendeur de batterie quelques métres plus loin pour un test et verdict : BATTERIE QUI A LECHE (à 7,2 Vcc et à 25% au démarrage), selon les termes du vendeur de batterie.

Et bien aujourd'hui, j'ai remplacé la batterie par une nouvelle, premier constat, le voiture est étonnamment plus puissance avec un couple à bas régime ...que j'ai oublié depuis le temps. Elle réussit les ascensions en côte en 2ème vitesse alors que je devais, par le passé, toujours rétrograder en première pour monter.

Malheureusement, j'ai calé une fois en faisant un créneau pour stationner...maintenant je ne sais pas s'il faut attendre un peut pour que ça rentre dans l'ordre ou y aurait il quelque chose à faire.

Mais à noter que le moteur broute moins, plus stable au ralenti et surtout plus nerveux. J'ai calé qu'une seule fois alors que pour le même trajet, j'ai l'habitude de caler trois à quatre fois.

Je reviendrai vers vous pour du nouveau inchallah.

  • Upvote 1

Share this post


Link to post
Share on other sites
Le 12/21/2020 à 11:29 AM, nadirous a dit :

Bonjour,

J'ai un gros souci avec ma Chevrolet Sail 1.2 (2013) avec 250000 km au compteur. Depuis quelque temps, elle cale au ralenti lorsque je m'arrête subitement ou que je rétrograde le levier de vitesse et si elle ne cale pas, le ralenti descend à 500 voir 600 tr/min puis remonte à 700 - 800 tr/min. Alors j'ai opérer les remplacements suivants : bougies, faisceaux d'allumage, bobine d'allumage, filtre à air....rien de changé. Puis j'ai procédé au nettoyage du boitier papillon avec remplacement de actuateur de ralenti (moteur pas à pas ou communément appelé STARTER) de marque continental (Shanghai GM) avec enlèvement cosse batterie, puis remise cosse avec mise de contact d'allumage à 4 reprise (45 seconde chaque fois) et lorsque j'ai démarré le moteur pour la première fois, il s'est emballé à 3400 tr/min puis a commencé à descendre lentement jusqu'à se stabilisé à 800 tr/min (au bout de deux minutes environ).. El là miracle, la voiture roule normalement avec un ralenti stable à 800 tr/min même lorsque de frêne subitement   ou que je rétrograde , il reste autour de 800 à 1100 tr/min. j'ai essayé le véhicule pendant 20 minute en agglomération et sur autoroute, fonctionnement parfait.

Malheureusement, après un arrêt complet de 03 heures, j'ai repris mon véhicule et au démarrage, je me suis aperçu que le ralenti s'est encore stabilisé autour de 700 tr/min et à la première intersection, j'ai calé au ralenti.☹️😭

NB: le passage au scanner n'a révélé aucun défaut.

Aidez-moi s'il vous plait. Je suis désemparé

 

 

Salut j'ai le même problème avec ma voiture sail 1.4. Elle me rend fou parfois comme vous le dites elle calle au moment où je rétrograde de 3 a 2 en plus le trmn n est pas stable parfois il augmente de 700 a 900 a l'arrêt tous seul et il redecent  sachant aussi que j' ai un problème de tachymètre  donc je veux savoir si vous avez trouvé la solution

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×