Jump to content
Concours photos du mois de Novembre 2020 ( thème libre ) . Read more... ×
Mahdi.maynard

Probleme voyants allumé sur stepway 1.6 mpi 2019

Recommended Posts

Bonjour tout le monde

J'ai un grand probleme sur dacia stepway 2019 1.6 essence depuis quelque jours

A chaque fois je démarre ma voiture 4 voyants s'allume au meme temp je ne sais plus c quoi le probleme!

La lampe d'un résistance orange (vidange)

La lampe (check enginer)

La lampe (ABS)

La lampe ( anti dérapage )

Bedelt les bougies les filtres bla fayda

Ten9oss la puissance la voiture welet dirapi bezef mafhemtch le probleme

Et merci d'avance khawti <3

20201008_210513.jpg

Share this post


Link to post
Share on other sites

Bonsoir , 

Il faut passer au scanner pour trouver la source du problème, soit tu passes chez ton service après-vente Renault soit chez un bon garagiste réputé pour scanner ta voiture.  

  • Upvote 1

Share this post


Link to post
Share on other sites
Le 10/18/2020 à 3:28 AM, Mahdi.maynard a dit :

Ouaii maben welou f scaner frere...

la scanner hada ta3 la maison wela ta3 electricien du coins? car machi kifkif

Share this post


Link to post
Share on other sites
Le 10/17/2020 à 1:20 PM, Mahdi.maynard a dit :

20201008_210513.jpg

@Suitou j'ai eu la même réaction tellement il y a beaucoup de témoins allumé!!  mais le moteur est bel et bien en marche (0800 tr/min )

@Mahdi.maynard ne touche a rien puisqu'elle est sous garantie, dépose-la chez Renault ydabro rass'hom biha

et surtout ne leurs donne aucun dinar

Share this post


Link to post
Share on other sites

Je vois que tu l'as activée les options caché ??  Compteur a droit ( Set Ep ...) je pense que ça sert à indiqué la pression des pneus. ...! Si je ne dis pas des bêtise ! . Peut-être le mec qu'il a fait l'opération a touché l'électricité du moteur ?? 

 

@Mahdi.maynard

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Similar Content

    • By AMINETOYOTA
      Salam 3likom les amis,
      Voila j’ai un problème au démarrage de ma picanto, j'ai fait la vidange + bougie à 30700km puis 5 jours plus tard j'ai remplacé le filtre à essence, quand je l'ai récupéré de chez le mécano, elle démarré mal, il fallait rester appuyer sur la clé de démarrage plusieurs secondes, elle ne démarrait plus au quart de tour comme c'était le cas avant le changement du filtre à essence, et des fois elle démarre et reste à 500trs minutes à peu près puis je l'éteint et je la redémarre, et y'a des fois ou elle démarre normalement, j'ai fait un scanner et sorti négatif pour tout aucun problème à signaler, et le gars m'a suggéré de changer le boitier qui se trouve sous la pédale d'embrayage parce-que il faut appuyer sur l'embrayage pour la démarrer, et je l'ai passé chez un électricien qui m'a dit qu'elle avait un mauvais départ, alors je vous demande si quelqu'un a une idée à me soumettre ou a eu le même problème que moi et merci d'avance pour votre aide
      ps : j’ai déjà changé le filtre à air à 20000km
    • By garando
      Bonjour khawti nchalah tkounou labasse , j'ai vu une chose irrecevable dans la page officielle de Renault Algérie a déclarée le changement de la marque de huile chez Renault de elf vers castrol, mais la chose bizarre c'est la recommandation d'utilisation de huile 15w40 pour un moteur essence 1.2 😲 !!!

    • By AMINETOYOTA
      Salam 3likom les amis, j’espère que vous allez bien ça fait un bout de temps que je n'ai pas visité ce site, parce-que je pouvais pas y accéder et je sais pas pourquoi jusqu'à ce jour, enfin c'est pas grave,
      voila j'ai un problème avec ma voiture concernant l'injecteur, un soir en rentrant du boulot le témoin schek s’allume et la voiture est comme étouffée et broute à 2000tr/min et ne dépasse pas les 2000tr/min  et avec ça le dysfonctionnement de l'ESP, anti-patinage et régulateur de vitesse, le lendemain je fais un scanner, et il me révèle défaut injecteur 1 partie électrique (voir compte rendu scanner 3 feuilles du 18 02 2020 ci joint) et d'après le mecanicien et celui qui m'a fait le scanner il s'agit d'eau au niveau du réservoir, je cherche l'injecteur au niveau de Peugeot et citroen, ils en ont mais le problème c'est que la marque de mon injecteur est CONTINENTAL alors que celle de Peugeot est SIEMENS, puis je pars chez le MZABI juste derrière le cimetière d'el Alia, il me dit qu'il peut repérer la partie électrique, après le mécanicien le place et vide tout le réservoir, la voiture redevient normale et tous les autres Defaults disparaissent mais le problème c'est que l'injecteur fait du bruit comme un cliquetis, et au bout d'une semaine le problème revient schek + ESP + ettoufé + 2000tr/min, rebelotte scanner le 01 03 2020 (voir scanner 1 feuille du 01 03 2020) et même problème injecteur 1, je le ramène chez le mzabi, il le refait parce-que c’était sous garantie (un mois), le mécanicien le replace aujourd'hui mais le problème du cliquetis n'est pas parti et au scanner il est affiché injecteur 1 bloqué ouvert (j'ai pas encore récupéré la feuille du scanner)
      je vous demande si quelqu'un a eu le même problème, ou quelqu'un peut me dire quoi faire pour trouver un diagnostique, ou se pourrait qu'il y ait un problème électrique d'un faisceau ou quelque chose au rapport avec l'injecteur mais qui ne soit pas visible au scanner
      juste pour information l'injecteur coute 32000da chez Peugeot, et dès que vous sortez du magasin ben il n'est ni échangeable ni remboursable , le vendeur m'a dit texto " qui tekhredj mel bab mata3refni mana3refek" 
      et merci beaucoup.




    • By princemaamar
      Salam alikom l'équipe jai une fabia 2012 260.000km vidange a jour très bien entretenu. 
      Le problème aujourd'hui j'ai vérifié la jauge d'huile je l'ai trouvé sache pourtant hier soir le voyant na pas allumé et y aucune goûte d'huile sur le moteur 
      Est ce que c'est normal ? 
  • Recently Browsing   0 members

    No registered users viewing this page.

×