Jump to content
hmdimi31

Sensibilité Système d'alarme META SYSTEM

Recommended Posts

Salem Alaykom et Saha Aidekom, 

Je possède une Mégane 3 dotée d'un système d'alarme META SYSTEM, tout est fonctionne bien HMD, mais parfois elle commence à sonner tout seule sans quelqu’un la touche, 

Comment je peut régler ce problème ? est ce qu'il y a un truc pour la vérifier ou bien pour réduire un petit peu sa sensibilité ?

Merci d'avance.

Bonne journée

Share this post


Link to post
Share on other sites
Il y a 20 heures, mizand a dit :

tu as un regulateur de sensibilité

Je ne sais pas, 

J'ai un bouton rond noir qui se trouve sur le tableau de bord , c'est ça le régulateur ? comment l'utiliser ?

Share this post


Link to post
Share on other sites
il y a une heure, hmdimi31 a dit :

Je ne sais pas, 

J'ai un bouton rond noir qui se trouve sur le tableau de bord , c'est ça le régulateur ? comment l'utiliser ?

ce n est pas une question, c est une info, il faut voir ou ils ont mis et tu le règle, sinon ils te le font 

il le cache normalement dans le tableau de bord pour ne pas être visible

Share this post


Link to post
Share on other sites
il y a 30 minutes, mizand a dit :

ce n est pas une question, c est une info, il faut voir ou ils ont mis et tu le règle, sinon ils te le font 

il le cache normalement dans le tableau de bord pour ne pas être visible

Merci, je vais voir son emplacement.

Share this post


Link to post
Share on other sites
Il y a 2 heures, hmdimi31 a dit :

Merci, je vais voir son emplacement.

sinon va chez un installateur d'Alarme Meta, de toute façon ce ne sont pas des Alarmes d origine, si il est sympa c est gratuit

 

 

tu es ou ?

 

Share this post


Link to post
Share on other sites
Il y a 15 heures, mizand a dit :

sinon va chez un installateur d'Alarme Meta, de toute façon ce ne sont pas des Alarmes d origine, si il est sympa c est gratuit

 

 

tu es ou ?

 

Ah ok,

Je suis de Ain Témouchent, 

Share this post


Link to post
Share on other sites
Il y a 21 heures, mizand a dit :

si tu aurai était sur Alger j aurai pu t aider

C'est très gentil de ta part, merci Rabi ykhalik,

C'est bien dommage.

  • Upvote 1

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Similar Content

    • By Redacity
      Bonjour à tous,
      un problème viens d’apparaître sur ma Mégane 3 au niveau des feux de marche arrière et le radar de recule, quand je fais marche arriére les feux de marche arriére s'allume une second pas plus , je me suis renseigner sur google a propos du problème , beaucoup de forums disent que c'est le contacteur de marche arrière au niveau de la boite de vitesse qui est HS et doit être remplacé , quelqu'un de vous aurai déjà eu ce problème ? pouvez vous me confirmé cette informations ?  dois-je aller voir un mécanicien ou un électricien auto ? avez vous une bonne adresse pour réparer ce contacteur de marche arrière ? 

       
  • Recently Browsing   0 members

    No registered users viewing this page.

×