Jump to content

Recommended Posts

Bonsoir
Mon problème c'est au niveau poste autoradio qui se bloque aléatoirement, lors du blocage, impossible de baisser le son, de changer de fonction ou même de l'arrêter en utilisant les boutons... La durée de blocage est variable, mais cela reste vraiment pénible. La seule chose qui reste fonctionnelle les boutons raccourcis volant.

Je voulais donc savoir si cela pouvait venir d'un fusible défectueux ou autre.
j'ai une Ford fiesta 2010
Merci d'avance pour toutes vos réponses.

big-7458144844.jpg

Share this post


Link to post
Share on other sites

salam

ça date depuis longtemps?? il s'est rien versé sur les bouton ou sur le poste ? du café, thé, eau?? liquides ?

peut-être qu'il y a un mauvais contacte au niveau d'une fiche a l’intérieur mais pas sure, le mieux c'est de voir un réparateur pour le démonter et voir dedans.

  • Upvote 1

Share this post


Link to post
Share on other sites

Bonsoir

Ça fait une semaine, rien n'est versé sur les boutons. Aujourd'hui j'ai testé le poste plusieurs fois et à chaque fois ça marche très bien, pratiquement j'ai rien fait sauf j'ai vérifié les deux fusibles 15 et 21 qui sont un peu sale sur les deux extrémités

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×