Jump to content
nassim9

Nouvelle Rio toute neuf avec problème de Liquide de refroidissement

Recommended Posts

Salem Saha ftorkoum 

Dimanche jai réceptionné ma rio , en la vérifiant jai remarqué deux problèmes le premier jai trouvé un bolon desserré (pas vissé tout simplement ) au niveau de la suspension arrière . ils m'ont refait un 2eme serrage sur tout le véhicule ( 3awdou verifaw les serrage oukoul )

deuxième problème j'ai remarqué que le liquide de refroidissement était en dessous du minimum ils m'ont rajouté au maximum . maintenant ca fait deux jours que j'ai pas roulé avec j'ai remarqué que le niveau redescendu 

Je voulais savoir est-ce que c'est normal ? 

Ps: ils ont rajouté directement men 9ar3a mech men bouchon te3 radiateur 

Share this post


Link to post
Share on other sites

salam asha ftourek 

je pense que c un problème isolé je suis navré pour toi ramène la encore une autre fois chez ton CC pour une vérification de tt le circuit de refroidissement surement il y a une durite qui n'est pas serrée 

bon courage 

Share this post


Link to post
Share on other sites

Bonjour.  

Bel baraka alik pour ta nouvelle acquisition.  !

La voiture est toujours en sous-garantie, donc ne touche rien et direction service-après vente de Kia pour vérifier la voiture.  Incha'Allah rien de grave .

Tiens nous au courant.  

@nassim9

Share this post


Link to post
Share on other sites

@nassim9

@nassim9 ne te précipite pas trop, et vérifie ton niveau chaque jour, c'est souvent normal que le niveau redescende comme ça quand la voiture est neuve, c'est une purge automatique sur le nouveau circuit, c'est pareil quand on vidange le liquide de refroidissement par sois même et qu'on remplisse avec un nouveau liquide, la première semaine le niveau descend chaque jour qu'on roule et on rajoute à chaque fois le manque, puis ça se stabilise, vu que l'air dans le circuit sort petit à petit et va en haut dans le vase d'expansion  sa place au liquide qui descendra ainsi dans le circuit.

Donc, ce n'est pas forcément une fuite, vérifie là et inchallah tout ira bien.

Bien évidemment ne touche à rien pour ne pas perdre ta garantie au cas où tu en aurais besoin.

  • Like 1
  • Upvote 1

Share this post


Link to post
Share on other sites

@nassim9 pas d'affolement c'est t tout à fait normal pour le liquide de refroidissement en période de rodage, j'ai déjà eu ce problème avec ma kia mais tout est rentré dans l'ordre après 10000 km 

Share this post


Link to post
Share on other sites

si y'a pas de fuite , c'est la purge automatique  , apres quelques kilomètres elle va se stabiliser ! 

pour cette histoire de boulon :/ c'est pas sérieux de leurs part .

Share this post


Link to post
Share on other sites

Merci la famille pour vos messages, depuis jeudi elle n'a plus bougé de niveau donc normalement ya pas de fuite inchallah .

apres l'aid je compte allé chez kia pour faire l'appoint , je vous tiendrez au courant 

Saha aidkoum

Share this post


Link to post
Share on other sites

Update: j'suis allé chez kia il m'ont donné le liquide de refroidissement d'origine, j'ai rempli depuis le bouchon de radiateur (environ 0.5litre ) j'ai fais tourné un peu le moteur, quand le moteur est refroidi jai trouvé que le niveau a rebaissé  encore . qu’en pensez vous? est ce que c un phénomène normal ?

Share this post


Link to post
Share on other sites

@nassim9 oui, c'est normal, quand le moteur est chaud ça monte en pression et le niveau monte dans le vase d'expansion, d'où son rôle de vase d'expansion. Et quand c'est froid ça redescend, MAIS JUSTE UN PEU ! si ça redescend beaucoup ça voudra dire que le niveau du liquide ne s'est pas encore bien stabilisé et que la purge automatique est toujours en cours.

Share this post


Link to post
Share on other sites
Il y a 3 heures, Suitou a dit :

@nassim9 oui, c'est normal, quand le moteur est chaud ça monte en pression et le niveau monte dans le vase d'expansion, d'où son rôle de vase d'expansion. Et quand c'est froid ça redescend, MAIS JUSTE UN PEU ! si ça redescend beaucoup ça voudra dire que le niveau du liquide ne s'est pas encore bien stabilisé et que la purge automatique est toujours en cours.

oui ça doit être ça la purge, faudrait aussi que je roule avec parce que depuis la réception jai fais que 50km 

Je vous tiendrai au courants 

 

merci infiniment 

  • Like 1

Share this post


Link to post
Share on other sites
Il y a 8 heures, nassim9 a dit :

oui ça doit être ça la purge, faudrait aussi que je roule avec parce que depuis la réception jai fais que 50km 

Je vous tiendrai au courants 

 

merci infiniment 

50Km , c'est trop peu  

faut minimum 1000km pour que tout le montre sois bien en place , les pieces et les liquides , lubrification et tout 

d'ou l’intérêt d'un rodage 

Share this post


Link to post
Share on other sites

Update : aujourd’hui j'ai fait un trajet de 200km autoroute , au retour jai verifier le niveau quand moteur est chaud le niveau et au dessus du max 

hhh j'ai rien compris au principe de fonctionnement de ce System de refroidissement 

si vous pouvez m’éclairez 

Share this post


Link to post
Share on other sites

@nassim9

Le 6/2/2020 à 12:12 AM, Suitou a dit :

@nassim9 oui, c'est normal, quand le moteur est chaud ça monte en pression et le niveau monte dans le vase d'expansion, d'où son rôle de vase d'expansion. Et quand c'est froid ça redescend, MAIS JUSTE UN PEU ! si ça redescend beaucoup ça voudra dire que le niveau du liquide ne s'est pas encore bien stabilisé et que la purge automatique est toujours en cours.

 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×