Jump to content
Concours photos du mois de Janvier 2021 ( Votre Voiture en 3/4 Arrière ) . Read more... ×

Recommended Posts

Salam alikom l'équipe jai une fabia 2012 260.000km vidange a jour très bien entretenu. 

Le problème aujourd'hui j'ai vérifié la jauge d'huile je l'ai trouvé sache pourtant hier soir le voyant na pas allumé et y aucune goûte d'huile sur le moteur 

Est ce que c'est normal ? 

Share this post


Link to post
Share on other sites

je ne crois pas que le moteur soit muni d'un capteur de niveau d'huile

mets l'appoint, et surveille le niveau d'huile quotidiennement 

Share this post


Link to post
Share on other sites

Bonsoir.

La dernière fois tu as utilisé quoi comme huile ? . Est-ce que tu as changé de viscosité ? Et l'huile moteur est-ce qu'elle est du bonne qualité ??

 

Share this post


Link to post
Share on other sites

salam, si le voyant de pression d'huile ne s'est pas allumé ça veut dire qu'il y a une petite quantité d'huile au carter, commence par faire une vidange par une autre marque (peut être celle que tu a utilisé est contrefaite) inchalah fiha khir.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Similar Content

    • By Amir ouche
      Salam, j'ai un budget de 155 Millions, je cherche une voiture qui a peu roulé, j'hésite entre Fabia, i10, i20 année 2016, clio 4, Compus, Clio 3...vous me conseillez quoi ? 
    • By Mahdi.maynard
      Bonjour tout le monde
      J'ai un grand probleme sur dacia stepway 2019 1.6 essence depuis quelque jours
      A chaque fois je démarre ma voiture 4 voyants s'allume au meme temp je ne sais plus c quoi le probleme!
      La lampe d'un résistance orange (vidange)
      La lampe (check enginer)
      La lampe (ABS)
      La lampe ( anti dérapage )
      Bedelt les bougies les filtres bla fayda
      Ten9oss la puissance la voiture welet dirapi bezef mafhemtch le probleme
      Et merci d'avance khawti <3

    • By AMINETOYOTA
      Salam 3likom les amis,
      Voila j’ai un problème au démarrage de ma picanto, j'ai fait la vidange + bougie à 30700km puis 5 jours plus tard j'ai remplacé le filtre à essence, quand je l'ai récupéré de chez le mécano, elle démarré mal, il fallait rester appuyer sur la clé de démarrage plusieurs secondes, elle ne démarrait plus au quart de tour comme c'était le cas avant le changement du filtre à essence, et des fois elle démarre et reste à 500trs minutes à peu près puis je l'éteint et je la redémarre, et y'a des fois ou elle démarre normalement, j'ai fait un scanner et sorti négatif pour tout aucun problème à signaler, et le gars m'a suggéré de changer le boitier qui se trouve sous la pédale d'embrayage parce-que il faut appuyer sur l'embrayage pour la démarrer, et je l'ai passé chez un électricien qui m'a dit qu'elle avait un mauvais départ, alors je vous demande si quelqu'un a une idée à me soumettre ou a eu le même problème que moi et merci d'avance pour votre aide
      ps : j’ai déjà changé le filtre à air à 20000km
    • By garando
      Bonjour khawti nchalah tkounou labasse , j'ai vu une chose irrecevable dans la page officielle de Renault Algérie a déclarée le changement de la marque de huile chez Renault de elf vers castrol, mais la chose bizarre c'est la recommandation d'utilisation de huile 15w40 pour un moteur essence 1.2 😲 !!!

  • Recently Browsing   0 members

    No registered users viewing this page.

×