Jump to content
berezag

Surchauffe moteur ?

Recommended Posts

Salem khawti.

Moteur Duster (essence&gpl). Chauffe en ralenti. J'ai effectué chez un mécanicien les diagnostiques suivants:

_ nettoyage du papaillon

_ vérification bouchon vase d'expansion

_ thermostat

_ pompe a eau

_ manomètre

_ remplacement du radiateur

Rq: la température baisse a l'allumage du chauffage.

Mais le pb persiste!!

Soit on a raté une action de ce que j'ai mentionné. Soit y'a quoi faire d'autre ?

 

Share this post


Link to post
Share on other sites

la réponse est chez @Suitou, tu dis que la température baisse quand tu allumes le chauffage, possible que tu as le même problème qu'avait suitou.

bonne lecture, j’espère que ça va te régler ton problème

 

 

  • Like 1
  • Upvote 1

Share this post


Link to post
Share on other sites
2 hours ago, kniss_16 said:

la réponse est chez @Suitou, tu dis que la température baisse quand tu allumes le chauffage, possible que tu as le même problème qu'avait suitou.

bonne lecture, j’espère que ça va te régler ton problème

 

 

Ce que j'ai compris ça serait un pb électrique !

Vue que je n'ai pas d'indicateur niv Température Je vais essayer aussi le Scanner ELM327 OBD2 Bluetooth qu'est ce que vous me conseillez pour en acheter un ?

Share this post


Link to post
Share on other sites
Il y a 9 heures, berezag a dit :

Ce que j'ai compris ça serait un pb électrique !

Vue que je n'ai pas d'indicateur niv Température Je vais essayer aussi le Scanner ELM327 OBD2 Bluetooth qu'est ce que vous me conseillez pour en acheter un ?

y'a le mini  qui coute 1500da (mini elm 327 odb )

pour le duster commence par nettoyer l'emplacement du fil de masse coté tole et essaye .

  • Like 1

Share this post


Link to post
Share on other sites

@kniss_16  merci pour le tag, mais pour la Logan c'était le contraire, quand on mettait un truc électrique en marche l'affichage de température semblait monter mais pas en réalité, mais là  @berezag nous dit que quand il met le chauffage la température baissait ! et là c'est tout à fait normal. Car le liquide de refroidissement passe tout le temps par le petit radiateur de chauffage si tué dans l'habitacle, et alors forcément quand on allume son ventilateur pour avoir de l'air chaud il refroidit un peu le liquide y circulant. Dans ce phénomène tout est normal, d'ailleurs on recommande toujours à quelqu’un dont le moteur va chauffer ou entrain de chauffer de mettre rapidement la ventilation sur la plus grande vitesse et mettant chauffage au MAXI aussi, même en été !  ceci afin d'aider la refroidissent du liquide, c'est comme un deuxième radiateur+ventilateur de secours.

Ceci dit, je ne trouve aucune anomalie dans l'histoire de @berezag car en laissant le moteur tourner au ralenti sans rouler (et donc sans avoir de l'air frais sur le radiateur) alors forcément le moteur chauffe jusqu'à ce que le ventilateur se met à tourner, et si la chauffe est trop grave comme dans le cas où on reste en accélération au ralenti, là on aura peut être la 2ème vitesse de ventilateur, mais très rare. Donc, je ne comprend pas ou est le problème dans cette histoire ?

  • Like 2
  • Upvote 2

Share this post


Link to post
Share on other sites

@Suitou merci pour ton passage.

Le pb le moteur chauffe très rapidement après qq mn de démarrage le ventilateur passe directement à la 2eme vitesse et peu après le voyant rouge s'allume. Comme si le radiateur ne fait rien ! (même après les diagnostiques mentionnés dessus).

Share this post


Link to post
Share on other sites

@berezag je comprend mieux maintenant.

 Par contre ce n'est pas normal que la première vitesse ne s'enclenche pas !! c'est peut être la cause, car elle devrait s'enclenchait aux alentours de 99°c si le moteur ne se refroidit pas rapidement et que ça monte jusqu'à 102 à 102°c la 2ème vitesse du ventilo s'enclenche, donc peut être que ton relais électrique est HS ? puisque normalement tu dois avoir trois relais relatifs au ventilateur de radiateur, l'un d'eux fait office de déclencheur quad on met la Clim, un 2ème actionne le ventilateur en vitesse 1, et un 3ème enclenche le ventilateur en vitesse 2. Essaye de les repérer par des tests tout simples, puis essaye par exemple de remplacer un mauvais par un bon et vois ce que ça donne à chaque fois.

  • Like 2

Share this post


Link to post
Share on other sites

@berezag alors comme a dit @Nassim PSA il faut suivre tout le circuit pour voir s'il n'est pas bouché quelque part, car si la durite n'est pas très chaude quand le moteur est chaud ça voudra dire que le radiateur ne joue pas son rôle puisque le liquide n'y est pas du tout ou pas comme il doit l'être.

  • Upvote 1

Share this post


Link to post
Share on other sites

ton moteur a combien de kilomètres ?

pense a nettoyer ton circuit de refroidissement, surtout entre les deux radiateurs : moteur et climatisation

tiens nous au courant 

Share this post


Link to post
Share on other sites

@berezag ,,😨 j'espère que t as trouvé une solution je soupçonne soit le thermostat soit durite boucher essayer de sentire les durites et leur chaleur et celle qui ont eu modification après installation gpl  normalement c est 2015 .......km je me souviens plus

Share this post


Link to post
Share on other sites
Le 12/13/2019 à 3:00 PM, Suitou a dit :

@berezag je comprend mieux maintenant.

 Par contre ce n'est pas normal que la première vitesse ne s'enclenche pas !! c'est peut être la cause, car elle devrait s'enclenchait aux alentours de 99°c si le moteur ne se refroidit pas rapidement et que ça monte jusqu'à 102 à 102°c la 2ème vitesse du ventilo s'enclenche, donc peut être que ton relais électrique est HS ? puisque normalement tu dois avoir trois relais relatifs au ventilateur de radiateur, l'un d'eux fait office de déclencheur quad on met la Clim, un 2ème actionne le ventilateur en vitesse 1, et un 3ème enclenche le ventilateur en vitesse 2. Essaye de les repérer par des tests tout simples, puis essaye par exemple de remplacer un mauvais par un bon et vois ce que ça donne à chaque fois.

Merci khoya. Mon duster 1.6 gpl et apres suivi avec scanner elm627 ' la ventilateur declanche jusqua 99° est ce que c est normale'  sachant que laiguille de tempirature augmente 6 bars f sircilation

Est ce que mano normale ?? 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Similar Content

    • By Soufiane244
      SALAM
      Qel temperature declanche le ventilateur du duster 1.6.  Sachant que j ai un scanner et j ai suivi la tempurature de mon voiture. Elle declanche a 99° alors je pense que c est beaucoup
      L aiguille de temperature des fois ( sirculation) augmente jusqu a 6 bars
      MERCI
    • By berezag
      Salem mes frères,
      j'ai besoin d'un livre ou un document qui montre l'anatomie d'un automobile Dacia (Duster si c'est possible), pour voir les détails des différents composants (Tôlerie, pièces mécaniques, ....)
      Merci
    • By RIAD C
      Salam l'équipe
      Comme le marché est flou en ce moment, j'aimerais avoir votre avis pour une estimation du prix du Duster, c'est un facelift laureate 1.6 MPi 105ch de 2015 avec ~65 000 kms au compteur, entretien à jour chez Renault avec son carnet d'entretien bien complet ...
      Pour la tôle il a eu un petit coup à l'arrière au coffre mais rien de grave à part ça, comme neuf !! 

      @kniss_16 @abdelkrim13t @Suitou @tspk213 @aventador @Younes Pharm @mizand......etc 
    • By RIAD C
      Bonjour l'équipe j'espère que vous allez tous bien !
      Après le Tuto numéro 1  :

      Voici le Tuto numéro 2 :
      Installation de la caméra de recul sur un Duster + affichage sur le Medianav 
      Perso, j'ai acheté une caméra de recul standard à 3000 DA, la voici : 

      Juste pour vous dire que ce n'est pas obliger de prendre une d'origine qui coûte un bras chez Renault alors qu'en réalité ce n'est qu'une caméra standard  
       
      On commence donc par fixer la nouvelle caméra pour cela, il faut démonter la garniture du coffre et il n'y a que 2 visses torx à enlever et tirer vers vous (ce n'est que des clips) : 

      Ensuite à l'aide d'une clé 10 enlever les boulons (il y a 6 normalement) :

      Après tirez la garniture vers vous ce n'est que des clips

      Et voilà 

      Perso j'ai du percé le plastique pour la faire tenir avec des visses 


      Ensuite on remets la garniture, et voilà :

       
      2 ème étape c'est le passage des fils et l'alimentation, voici le schéma ... 

      Pour faire court, y a 4 fils, 2 fils pour l'alimentation de la caméra (le + avec le feu de recul et le - carrosserie) ... Et les 2 autres fils c'est pour l'affichage (qui vont sur le Medianav), MAIS , pour ceux qui ont un véhicule - de 2015 il vous faut un 3 ème fil et c'est celui de la marche arrière(qui est le même que celui qu'on alimente la caméra) ! 
      Donc on fait passer les fils du coffre jusqu'à l'intérieur (du côté de la marche arrière) perso j'ai fait passé les fils entre la lunette arrière et la tole de façon qu'il soit bien coincé, je ne voulais absolument pas avoir des fils qui sortent à cause des secousses



      Et enfin voilà le fil près du feu arrière

      On démonte le feu arrière (il suffit de dévisser) 

      Enlevez la fiche 

      Ensuite on détecte le fil du feu de recul, y a plusieurs façons de le trouver, vous pouvez utiliser un multimètre ou un testeur...etc . Pour ma part j'ai enlevé une ampoule du plafonnier et j'ai mit le - avec la carrosserie (ou le fil noir de la fiche) et l'autre bout du l'ampoule qui est le + on le fait rentrer sur chaque fil de la fiche (n'oublie pas de mettre le contact et passer la marche arrière bien sûr lol) et voici l'ampoule qui s'allume : 


      Donc pour le Duster c'est le fil violet et blanc
       
      Maintenant on coupe le fil en 2 et on alimente la caméra de recul et on prend un autre fil depuis le feu de recul pour le brancher avec le medianav : 

      Maintenant il ne reste plus qu'à passer les 3 fils (le + et le - de la caméra + le fil du feu de recul) sous les garnitures / moquettes / joints ...





      Et voilà enfin sous la boîte à gants : 

      Maintenant on enlève ça cache pour faire passer les fils du medianav (à l'aide d'un petit tournevis plat) 


      Et enfin on enlève le medianav 




      Avant d'enlever le medianav j'ai préféré d'enlever la batterie par mesure de sécurité (c'est une Renault, mata3ref ... )

      On enlève les 4 visses torx du medianav : 


      Maintenant il suffit de tirer vers vous seulement ... On enlève les 2 fiches à gauche :

      On branche les 3 nouveaux fils bien en place : 



      Avant de monter le médianav, on branche les fiches, on remet la batterie, contact, code d'authentification, marche arrière et on voit si la caméra marché bien : 


      Quand on est sur on remet le medianav et le cache complet 

      Et voilà le résultat final : 
       
      J'espère que j'ai été assez clair et que le tuto vous a plu, au prochain inchallah  
       
    • By RIAD C
      Bonsoir l'équipe  
      Nouveau tuto : changement des bougies d'allumage d'un moteur Renault / Dacia 1.6 MPi de 105ch qui équipe le Duster, Megane, Clio II ...etc
      Ça sera un tuto très court vu que c'est super facile à faire  y en a qui les changent à plus de 6000 DA chez Renault alors qu'en réalité ça coûte en tout grand max 2000 DA en 20 minutes de temps (preuve dans ce tuto) !
      Alors, on commence par la marque des bougies, perso j'ai acheté des NGK à 2 électrodes et non pas comme les originaux qui n'ont qu'un seul !! les 2 électrodes sont plus puissantes, y a 2 fois plus de chance pour une étincelle donc une double durée de vie !! 
      Ils font 1450 DA et les voici :

       
      C'est exactement les mêmes que sur la photo !
       
      Outils nécessaires : seulement 2  une clé à bougie 16 et une clé à pipe 8 ! 
      Temps : perso c'est 20 minutes vu que j'avais un peu de mal à voir avec l'éclairage du parking et les bougies étaient vraiment collé après 63 000 kms c'est pas étonnant
       
      Donc on commence par ouvrir le capot, et pour cela il faut ouvrir le véhicule à l'aide du bouton du déverrouillage qui se trouve sur la clé, puis ouvrir la portière du côté conducteur et tirer .....
      Non plus sérieusement ...
       
      On commence par enlever la fiche qui est connectée à la bobine


      Puis enlever la bobine à l'aide d'une clé à pipe 8 

      Après retirer la bobine 

      Après à l'aide d'une clé à bougie 16, dévisser la bougie (tenez le bras bien droit et faut y aller doucement) 
      PS : si vous avez des difficultés pour retirer la bougie après l'avoir desserrer utilisez une durite ou bien tout simplement la bobine comme j'ai fait

      Voici la différence entre l'ancienne et la nouvelle 


      Après on place la nouvelle bougie (de préférence mettez un peu d'huile sur le filetage) 

      On serre bien la bougie 

      On remet la bobine 

      La fiche 

      On fait la même chose sur les 3 autres et le tour est joué
      Pourquoi partir chez Renault et payer le quadruple du prix ?? Croyez moi c'est plus facile que de changer une ampoule de feux de route d'une Peugeot 301
      J'espère que j'ai été assez clair et que ce tuto servira à quelques uns d'entre vous  
       
       
  • Recently Browsing   0 members

    No registered users viewing this page.

×