Jump to content
wil36

Injection a controler Clio 4 GT LINE 2018

Recommended Posts

Bjr chers amis, j'ai ma clio 4 gt line 2018 qui a que 18.000km au compteur qui me sort un defaut "d'injection a controler" et qui m'empeche de demarrer le moteur. L'atelier Renault a dit que c est peut etre la pompe HP et que c etait un defaut de fabrication. Mais! Aujourd'hui le matin j'ai essayer de demarrer le moteur et hoop! Ça marche et plus aucun voyant. Alors je me demande bien ou est le probleme surtout que j ai peur de voyager avec la clio et qu'elle me refais le meme probleme. 

Sur le forum j ai vu un meme cas ou @Younes Pharm a conseiller de changer un capteur de suralimentation. Apres reflexion je me souviens que j ai nettoyer le moteur avec un chifon et de l eau et je pense que j ai peut etre touché le capteur. 

Vous en pensez quoi? Merci bcp 

Share this post


Link to post
Share on other sites

salam @wil36 n'écoute pas à ce que a dit renault concernant la pompe HP il s'agit belle est bien de capteur de pression de suralimentation qui se trouve sur la durite de turbo tout en haut le problème ce que cette durite vibre trop surtout avec l'accélération j'ai souffert elle m'a fait le coup une dizaine de fois et à chaque fois le problème se refaire 

alors j'ai vu la dernière fois un trés electericien il m' a changé l'emplacement de ce capteur carrément il me met sur la durite de l'admission en avale car cette durite est bien fixe aprés je vais vous monter en photos 

Share this post


Link to post
Share on other sites
Le 7/16/2019 à 12:25 PM, Younes Pharm a dit :

salam @wil36 n'écoute pas à ce que a dit renault concernant la pompe HP il s'agit belle est bien de capteur de pression de suralimentation qui se trouve sur la durite de turbo tout en haut le problème ce que cette durite vibre trop surtout avec l'accélération j'ai souffert elle m'a fait le coup une dizaine de fois et à chaque fois le problème se refaire 

alors j'ai vu la dernière fois un trés electericien il m' a changé l'emplacement de ce capteur carrément il me met sur la durite de l'admission en avale car cette durite est bien fixe aprés je vais vous monter en photos 

Salut, merci @Younes Pharm. Alors Renault m'ont dit que le problème de capteur etait seulement sur l'1.5DCi 85ch et pas sur le 110ch gt line, je ne sais pas si c est vrai ou pas.

En route vers Renault le LED gauche etait HS. Mais juste en arrivant il s'est allumé normalement. Ils ont soupçonner un probleme electrique mais le scanner a rien reveler! . 

20190718_130750.thumb.jpg.c8288a5785156269933c217d7636bd85.jpg

Je me retrouve dans l'impasse LOL! 

Surtout qu'ils m'ont montrer 5 Clio gt line 2019 a l'atelier qui ont ce fameux probleme de Pompe HP et qui ont meme pas 10.000km au compteur, mais ils n'ont pas pu demarrer leur moteur contrairement a moi. 

Sur le net ils disent aussi que changer le filtre a carburant pourrait mettre fin a ce problème.

Vous en pensez quoi?

Share this post


Link to post
Share on other sites

ah désolé j'ai cru que c la 85 cv dans ce cas faut faire intervenir ta garantie et à ma connaissance le 110 n'a pas ce problème puisque ils ont changé l'emplacement de ce capteur carrément comme j'ai mentionné en haut , j'ai entendu parlé de la pompe HP désolé pour toi l'ami j'éspère qu'ils vont regler ton problème 

Share this post


Link to post
Share on other sites

Salem, j'aimerais bien avoir des nouvelles concernant ce sujet parce que apparemment j'ai le meme probleme sur ma clio gtline

Et l'atelier renault a dit la meme chose qu'il s'agit de la pompe hp 

Que faire ? 

Mercii

Share this post


Link to post
Share on other sites

Bonjour 

Moi  j'ai le même problème dans ma Clio  4 gtli 2018 que j'ai  pas pu  démarré il y  a  une  semaine et a la maison  renault  oued smar ils  m'ont  dit que c'est  un problème de la  pompe et que leur parc est rempli de Clio gtline et qu'ils ont un problème de pièces de  rechange.

Sachant que je suis tjr en garantie et on m'a pas donné un véhicule de remplacement.

Merci pour vos conseils et orientations.

 

  • Upvote 1

Share this post


Link to post
Share on other sites
Il y a 9 heures, Rafikovich a dit :

Moi  j'ai le même problème dans ma Clio  4 gtli 2018 que j'ai  pas pu  démarré il y  a  une  semaine et a la maison  renault  oued smar ils  m'ont  dit que c'est  un problème de la  pompe et que leur parc est rempli de Clio gtline et qu'ils ont un problème de pièces de  rechange.

Sachant que je suis tjr en garantie et on m'a pas donné un véhicule de remplacement.

Merci pour votre retour .

Selon ce que j'ai lu il y'avait quelque Clio 4 Gt Line concernèes par ce probleme pompe HP .

 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×