Jump to content
Suitou

GPL SIRGHAZ

Recommended Posts

Le 10/16/2019 à 6:36 PM, macyl a dit :

salam, je pense que c'est dans la norme ta conso

ah bon ? 500Ml/1.000km c'est dans les normes ? 

Le 10/16/2019 à 1:40 AM, japcarsfan a dit :

@Hichem-Titanium

Je ne sais pas exactement parce que j'ai utilisé plusieurs huiles, mais je dirai à peu près 500 ml en moyenne chaque mille kms.

nchalah tu vas regler ton probleme 

Share this post


Link to post
Share on other sites
Il y a 6 heures, Hichem-Titanium a dit :

ah bon ? 500Ml/1.000km c'est dans les normes ? 

nchalah tu vas regler ton probleme 

d'après le catalogue de l'ibiza oui c'est dans la norme ! j'ai vu pire #VTI :D

Share this post


Link to post
Share on other sites
Il y a 18 heures, macyl a dit :

'après le catalogue de l'ibiza oui c'est dans la norme ! j'ai vu pire #VTI :D

tu sais que sur la manuelle de la symbol 2009 1.4 8v 75cv il est ecrit , si la consommation d'huile moteur est egale ou inferieur à 1L/1000km y'a pas lieu de s'inquiéter 

au dela de ce seuil veulliez vous rendre au sav le plus proche :/ 

j'ai rien compris à ce qui se dit looool

en 2019 tout le monde parle d'huile 

Share this post


Link to post
Share on other sites
Il y a 16 heures, japcarsfan a dit :

@macyl @Hichem-Titanium

Et d'après vous et les autres connaisseurs dont j'attends aussi leurs conseils, est ce que c'est faisable ? J'ai aussi longtemps remarqué que les taxieurs inters wilaya roulent avec des véhicules en GPL fortement kilométrés.

je pense que c'est faisable, mais essaye de réviser ton moteur avant c'est mieux tu serra tranquille après

Le kilométrage n'est pas un problème, c'est l'état du moteur qui importe, nous avons des membres  qui ont des véhicules avec 300 000kms et équipée d'un kit gpl, mais il y a aucun problème car ils entretiennent leur véhicule. régle ce souci de segment et installe le kit, tu ne regrettera pas vu les économies que tu vas réaliser

Share this post


Link to post
Share on other sites

Bonjour,

Je reviens aux nouvelles  Je suis passé finalement ce Samedi à Oued smar je n'avais pas le temps avant, pour le filtre à gaz il est a 3000da (+500da par rapport à l'été ...) @tspk213  @Suitou

  • Upvote 1
  • Upvote 2

Share this post


Link to post
Share on other sites
Le 10/18/2019 à 7:53 PM, Hichem-Titanium a dit :

en 2019 tout le monde parle d'huile 

Personnellement j'ai aucun problème de conso d'huile sur le 1.6 MPI

je trouve que c'est les gens qui savent pas faire le jaugage, car c'est dit qu'il se fait 2minutes après arrêt du moteur, quand on le fait a froid nous avons pas les même valeurs qui tombe

Share this post


Link to post
Share on other sites

La plus parts des retours chez les S.A.V du Sovac c'est a propos de la conso d'huile sur les moteurs 1.6 MPI surtout le 110 ch ( Ibiza ...) . il y'a des gens même a 25.000 / 30.000 / 40.000 km ...le moteur toujours consomme d'huile ..!!

Le 1.6 MPI 90 consomme moins d'huile . Sauf quelque cas ......

J'ai vu il y'a pas longtemps une Polo Beats presque 9.000 km croyez moi ou pas elle a aucune goûte de l'huile ??. Le mec il avait avant une Polo 1.4 il m'a bien dit que j'ai jamais eu ce genre du problème de conso avec le 1.4 85 ch . 

Selon les techniciens . c'est vrais que ces moteurs EA211 consomment légèrement d'huile ! . Mais le premier facteur qui use le moteur c'est bien le conducteur bien entendu ! . Ya dini la voiture elle est toujours neuve ( 800 km / 1000 / 1.500 km ) ils roulent avec les 200 km/h voir plus . après ils te disent non khorda et blablabla ....¬¬. Il faut respecter la période du rodage car elle est très très très importante pour la durée de vie et longévité du moteur ....

 

 

  • Like 1

Share this post


Link to post
Share on other sites

salam 3likom mes amis,

y'a eu déjà un sujet qui traitait de la consommation d'huile du moteur 1.6MPI de chez SOVAC et j'avais fait quelques commentaires, et j'avais dit que moi même j'avais une ibiza sol 2017 1.6MPI 90cv, et ben elle a consommé un peu d'huile entre 2000 et 6000Km, je faisais régulièrement l'appoint pendant le rodage jusque 2000Km, puis j'ai arrêté et j'ai roulé avec presque 4000km en moins de deux mois et quand j'avais fait l'appoint y'avait une consommation d'huile et j'ai du rajouter 750Ml, et j'ai vérifie et y'avait aucune fuite d'huile, et puis après ça et jusqu'à sa vente à 41000Km aucune consommation d'huile, et je rejoint notre ami @Aventadoren disant que la conduite impacte sur la consommation d'huile

  • Upvote 1

Share this post


Link to post
Share on other sites
j'ai besoin de vos expériences
cette dernière semaine j'ai rencontré un problème lors de démarrage de la voiture après la garé pendants plusieurs heures ( elle démarre mais le moteur coupe ) jusqu’à la troisième tentative qui reste allumer mais on accélérant il répond pas jusqu’à plusieurs pompe de pédale mais après 2 à 3 minute il reviendra à la normal surtout en mode gaz 

@mizand @bidou  @mito93 @aventador @zoyo90 @Toyoseatist  @RIAD C     @abdelkrim13t   @Strapzf   @The Stig   @Amine Tanks   @macyl @tspk213     @boukhatem.mohamed  @elhadjbrahim  @Kastro     @toyoatmo    @kaponi   @kiki le lion   @bidou  @mizand   @ben-c1983   @Younes Pharm   @Toyoseatist  @Hichem-Titanium   @RIAD C      @abdelkrim13t   @Strapzf   @The Stig   @Amine Tanks   @Ensiferum1   @Nazim Anti Renault   @Fordiste   @Firefox    @macyl   @aventador   @hichem_cc   @mito93   @tazora   @ippo07   @kniss_16  @zoyo90   @Suitou@kniss_16@tspk213   @Quadrifoglio   @boukhatem.mohamed   @Naynor   @elhadjbrahim  @Kastro   @abouislam   @toyoatmo  @hyundai   @kaponi   @kiki le lion   @bidou  @mizand   @ben-c1983   @Toyoseatist  @Hichem-Titanium   @RIAD C   @Hakim.M   @abdelkrim13t   @Strapzf   @The Stig   @Amine Tanks   @Ensiferum1   @Nazim Anti Renault   @Fordiste   @Firefox    @macyl   @aventador   @hichem_cc   @mito93   @tazora   @ippo07  @Amine_mk5  @kniss_16  @zoyo90   @Azil  @walid.b   @afroukh imwakhar  @laaziz77 @Darkcitron  @VagRed   @Mounir bonois@Amine Tanks@Yacine-TFSi

Share this post


Link to post
Share on other sites

sur quelle voiture ? 

faut voir du coté bougies et tous les faisceaux electrique 

si c'est une Renault 1.4 ou 1.6 , et ce problème apparait à froid , ça doit etre le jeu aux soupapes ! facile à regler . 

avec les températures actuelles  , elles se brident . 

Edited by Hichem-Titanium

Share this post


Link to post
Share on other sites

@boukhatem.mohamed

Je ne pense pas que ce problème ait une relation avec le système GPL car c'est au démarrage, et bien sûr s'il y a un problème au démarrage il se fera aussi ressentir même à moindre degré en marche, et surtout en GPL car c'est un peu plus sensible et requiert un allumage parfait pour bien fonctionner. 

Ce qui est connu sur le 1.4 et 1.6 8v de chez Renault c'est l'allumage en hiver avec un mauvais carburant sans-plomb. Il faut d'abord nettoyer le capteur de position du point mort situé au dessus de la boite de vitesses juste à la jonction avec le moteur, là où on peut voir les dents (crans) du volant-moteur, en le démontant avec une clé à 10mm. Puis si ça ne marche pas, revoir la batterie, en essayant de démarrer en shuntage avec une autre voiture en marche pour conclure si la batterie est faible !! c'est un cas très répandu et qui ne se fait ressentir qu'en début de froid (comme en ce moment à l'arrivée de l'hiver). Et si ce n'est pas ça, essaye de mettre du SUPER pour cette fois-ci et rouler avec , jusqu'à ce que le niveau de carburant soit sur la réserve et là tu met du SANS-PLOMB MAIS D'UNE AUTRE STATION SERVICES !!  Essayes l'une des stations de l'autoroute est-ouest. SINON, si ce n'est pas tout ça, alors revois ton allumage : bougies et faisceaux .... en faisant pleins de tests simples avant d'acheter quoi que ce soit.

  • Like 1
  • Like 1
  • Upvote 1
  • Upvote 1

Share this post


Link to post
Share on other sites
il y a 22 minutes, boukhatem.mohamed a dit :

@Suitou

Merci mon frère pour la réponse 

J'ai changé La batterie y a 1 mois 

Pour votre hypothèse je pense que c'est vrai parceque aujourd'hui étais un peu  chaud j'ai pas eu le même problème 

@Hichem-Titanium

J'ai une Renault symbole 

nchalah que ton problème sera regler 

Share this post


Link to post
Share on other sites

@boukhatem.mohamed salam peut être la qualité d'essence à changée à force d'utiliser que le Gpl il deviendra de mauvaise qualité surtout en hiver avec le mélange des gouttes d'humidité dans réservoir ça affecteras ton premier démarrage à froid

Share this post


Link to post
Share on other sites

salam

N'oubliez pas de prendre et préparer vos photos pour le concours de ce mois. Envoyez a @Hakim.M vos prises qui correspond au thème ( Votre voiture et l'automne ).

Merci



Share this post


Link to post
Share on other sites

Slm a tous 
je trouve ce sujet intéressant
j'ai une QQ 2013 je consomme en moyenne 400km/1000da d'essence
Je veux changer pour une voiture GPL
Que ce que  vous me conseiller pour à peux pret le meme budget ?
est quelle est là meilleur voiture avec GPL coté consomation et durabilité du moteur 
Merci bien 
A bientot

 

Share this post


Link to post
Share on other sites
Il y a 2 heures, azerty1230 a dit :

Slm a tous 
je trouve ce sujet intéressant
j'ai une QQ 2013 je consomme en moyenne 400km/1000da d'essence
Je veux changer pour une voiture GPL
Que ce que  vous me conseiller pour à peux pret le meme budget ?
est quelle est là meilleur voiture avec GPL coté consomation et durabilité du moteur 
Merci bien 
A bientot

 

pour le meme prix que la QQ ? 

peut etre megane 1 1.4 tres rares 

tu peux placer le gpl à la qq mais l'espcace c mort ! 

  • Like 1

Share this post


Link to post
Share on other sites

Je vous en prie. !

Si c'est pour une installation de GPL . je dirai y'a pas mieux que : Symbol .Logan .Accent  ....etc ( bien évidemment tout dépend le budget ) mais ce sont tous des voitures fiables .

@azerty1230

  • Upvote 1

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×