Jump to content
nassimus

Bruit de claquement sur Clio 4 Tce 90

Recommended Posts

Bonjour,

Je suis propriétaire d'une Clio 4 Tce 90 depuis quelques semaines, et j'ai deux questions pour les membres qui en ont une.

Lorsque j'embraye pour passer de la 1ère à la 2ème vitesse j'entends comme un bruit de claquement, je n'arrive pas à savoir est ce que ce bruit vient de la boite à vitesse ou d'une autre partie, et comme c'est mon premier moteur Tce je ne sais pas si ce bruit est normal ou non. Ce claquement je l’entends uniquement lorsque je passe de la 1ère à la 2ème mais pas lors du passage des autres vitesses, et je crois que je l'entends aussi parfois lorsque je roule à petite vitesse (5, 10 km,..).

Aussi, comme je roule uniquement sur de petites distances je remarque qu'elle fait du 8.9L/100, ce qui est énorme par rapport à ce qui annoncé par Renault. Est ce que c'est juste parce que 'elle n'est pas encore rodée ou ça cache quelque chose.

Je compte l’emmener chez Renault (Oued Smar) pour y voir plus clair mais attendant je voulais juste avoir un avis sur ça.

Merci.

 

Share this post


Link to post
Share on other sites

Bonjour,

j'ai le même soucis sur ma nouvelle TCe 90 (1500 KM) je l'entends aussi quand je viens d'avoir des accoups en roulant doucement 10 - 15 km/h (1ère ou 2ème vitesse). Sur un autre forum un possesseur de la TCe a publié que ce bruit de claquement est remarqué sur beaucoup de Clio 4 (essence ou diesel), la publication date depuis 2013. T'as l'amené chez Renault déjà ils ont dit quoi?

Concernant la consommation la mienne aussi fait 8.4L/100 urbain.

Share this post


Link to post
Share on other sites

@nassimus la consommation 8.9 est une moyenne d'un seul trajet ou sur plusieurs km, je trouve ça énorme pour ce moteur, l'ibiza avec 110ch 1.6 ne fait pas cette consommation.

Share this post


Link to post
Share on other sites
à l’instant, Winek a dit :

 la consommation 8.9 est une moyenne d'un seul trajet ou sur plusieurs km, je trouve ça énorme pour ce moteur, l'ibiza avec 110ch 1.6 ne fait pas cette consommation.

Tout a fait kho . Normalement pour un petit moulin de 0.9 L 90 ch ça consommation doit être économique ....! 

D'après notre membre @Li_Ma qui possède une Clio 4 TCE . elle nous a dit que ça conso  est raisonnable 

 

 

  • Upvote 1

Share this post


Link to post
Share on other sites

@Winek

8.2L/100 seulement des trajets très courts (5 - 10 km) dans la ville avec une vitesse moyenne de 13 km/h donc c pas mixte ou extra-urbain, pour l'extra-urbain je pense que c'était 4.8L/100 je v l'essayer et télécharger les photos inchallah.

IMG_20181006_070657.jpg

Share this post


Link to post
Share on other sites

salut pour le bruit faut l'amener chez renault et inspecter je pense que c'est juste quelque chose mal serré

pour la consommation c trés normale pour des petits trajet puisque elle passe des minutes en ralentie  ce qui augmente énormément la consommation moyenne moi meme avec mon dci et ça s'elève à 7/8 l/100 pour une courte distance avec trop de ralentie 

  • Upvote 1

Share this post


Link to post
Share on other sites

Bonjour à tous et merci pour vos réponses.

@anzndu Je te rejoins pour les accoups en roulant doucement, je l'entends aussi à ce moment là tout comme lors du passage de la 1ère à la 2ème vitesse. J'ai entendu dire comme quoi ce claquement est dû à des câbles qui touchent la boite de vitesse, mais je ne suis pas sûr de cette information. j'ai fait beaucoup de recherche sur internet sur le sujet mais je n'ai pas trouvé de réponse probante. je crois qu'un déplacement chez Renault est plus que nécessaire pour avoir une réponse. Un ami qui acquis récemment une Clio 4 DCI n'a pas ce problème de claquement, comme quoi...

@Winek, @Younes Pharm. Oui la consommation est énorme car je pense pour l'instant je roule que sur de petites distances avec beaucoup d’embouteillage (pour les longs trajets j'ai un autre véhicule Diesel qui lui fait du 5,4 l/100), de plus à ce jour j'ai pas encore utilisé le mode ECO. D'après ce qui j'ai entendu dire, un véhicule neuf, non rodé et qui fait de petit trajet peut avoir une telle consommation excessive, mais je pense la pousser un peu pour voir si ça évolue.

Share this post


Link to post
Share on other sites

Bonsoir à tous, @nassimus demain inchallah je v essayer de me rendre chez SAV Renault si j'aurai le temps mais je ne suis pas très optimiste, je pense qu'ils vont me dire que c juste "un bruit de fonctionnement" ? en même temps je v calculer la consommation en cycle extra-urbain et télécharger les photos.

  • Upvote 1

Share this post


Link to post
Share on other sites

@nassimus @anzndu pour la consommation c'est normale vos voitures sont neuves et pas encore rodées, la consommation commencera a diminuer a partir de 5000Km.

Pour le bruit franchement aucune idée laisons @anzndu nous donner le feedback de chez renault.

 

  • Upvote 2

Share this post


Link to post
Share on other sites

@nassimus @ben-c1983 Bonjour !

Comme promis, je me suis rendu aujourd'hui chez SAV Renault, le technicien m'a dit que ce bruit est dû à des câbles qui touchent la boite de vitesse et que c tout à fait normal, donc ça confirme ce que tu a entendu dire @nassimus.

Pour la consommation, trajet de 138.2 km (85% extra-urbain + 15% en ville) ça donne 5.0 L/100 km pour une vitesse moyenne de 42 km/h je pense que c pas mal pour une voiture encore neuve comme il a dit @ben-c1983

TCE90.jpg

  • Upvote 1

Share this post


Link to post
Share on other sites

Les constructeurs ne savent donc  pas m'être des voitures ou des soit disant câbles qui  ne touche pas la boîte à vitesse lol 

C est  des réponses bidon de chez Renault Algérie ou du mécano lui même dsl 

 

 

Share this post


Link to post
Share on other sites

@anzndu bonjour,

Donc si je comprends bien il n' y a pas de solution à ce problème ? C'est quand même assez surréaliste comme réponse. Comment un constructeur qui plus de 100 d'existence construit un modèle dont des câbles frôlent la boite de vitesse ? Le tout sachant que la clio 4 a 5-6 ans d'existence et si ce problème existe depuis tout ce temps ils auraient pu y remédier, et puis pourquoi ce n'est pas toutes les clio 4 qui ont ce problème, parce que si c'était le cas ça aurait dû être signalé par des centaines de milliers de propriétaires. Tout ça me paraît un peu suspect, peut être c'est juste un problème de montage local (Algérie) mais il doit y avoir une solution à ça comme relever et fixer ces câbles,...

Je ne sais plus quoi penser de ça, c'est pas assez grave mais c'est gênant lors de la circulation à petite vitesse ce bruit de claquement.

Ils t'ont rien proposé comme solution @anzndu ?

  • Upvote 1

Share this post


Link to post
Share on other sites

@nassimus

Salut.

J'avais un autres défaut sur ma clio 4 1.2 2015. Première main.

La ligne d'échappement vibré a 3200 tr/ min jusqu'à 3800 tr/min . exactement entre 110 et 123 km/h c'est très gênent.

Réparation effectué a 10.000 km 

Sous garantie on ma changer la bague entre collecteur d'échappement et le catalyseur. Résultat le problème persiste.

Après c'était le silencieux arrière. ( même problème)

Après support silencieux arrière ( même problème).

A la fin on ma carrément changer le catalyseur malheureusement toujours le problème. 

Résultat :  on peux rien faire ppur ta clio c'est un défaut constructeur et on a pas trouvé l'origine que cose les vibration .

A 40.000 km ( 2 ans 1/2 d'utilisation) j'ai décidé de la vendre .

J'en avais mare.

Perso je ne rachète jamais une clio 4

  • Upvote 1

Share this post


Link to post
Share on other sites

Salut @walid IV,

J'imagine ta frustration et le fait d'en avoir marre après toutes ces interventions, le tout s'en avoir finalement résolu le problème.

Pour mon cas, je ne sais pas vraiment si c'est un défaut du constructeur ou un défaut de montage local en Algérie. Si ça avait été un défaut du constructeur ça aurait été signalé sur des milliers de clio 4 dans le monde, mais personnellement je n'ai pas trouvé de signalement sur ça sur les forums français par exemple. Affaire à suivre.

Share this post


Link to post
Share on other sites

@nassimus @ben-c1983 pour lui ce n'est meme pas un probleme, c juste "un bruit de fonctionnement" donc pas de solution.

@Nazim Anti Renault lol oui, that's what you get for buying a Renault, les claquements, grincements, frottements... ce sont des options de bases

@nassimus voici une capture d'un article que j'ai trouvé parler du meme bruit, daté 2013. je c pas s'il est permis de partager un lien vers un autre forum.

FRM.jpg

Share this post


Link to post
Share on other sites

@anzndu Bonjour,

En lisant ton article je me dis que c'est quand même bizarre que ce "bruit de fonctionnement" se retrouvent sur toutes les clio 4 (essence et diesel), et que personne ne s'est plaint ou ne s'en trouve gêné.

Avons nous l’ouïe trop sensible ? sommes nous trop exigeants ?...

  • Upvote 1

Share this post


Link to post
Share on other sites

l’évolution de l'automobile, fait que d'ici une décennie, le changement du moteur sera programmé dans le carnet d'entretiens.

  • Upvote 1

Share this post


Link to post
Share on other sites

@nassimus Bonsoir; non pas du tout, pour une voiture toute neuve de 200U

un ami a moi a une Chevrolet Spark série 2009 avec le moteur 3 cylindres, il a presque les memes claquements lors des accoups

je pense que c liée a l'équilibrage imparfait des moteurs 3 cylindres

Edited by anzndu
  • Upvote 1

Share this post


Link to post
Share on other sites

@walid IV c'est un problème connu du 1.2 sur clio4, tu sens une vibration anormale du moteur en dirais que tu vas décoller lol, personne n'as pu régler le problème même en europe, alors le cc faisait que remplacé des trucs au hasard. Une des raisons qui maa pousser aussi à me débarrasser de ma clio4. 

Share this post


Link to post
Share on other sites

Bonsoir @anzndu. Peut être que comme tu dis, c'est lié aux 3 cylindres.

Tu t'es résigné pour ce "bruit de fonctionnement" ou tu envisage de la ramener encore chez Renault pour un vrai diagnostic ?

Share this post


Link to post
Share on other sites

Bonjour à tous

@nassimus je c pas, je v voir avec le SAV Renault de Annaba et de Ain M'lila (Oum Bouaghi) dès que j'aurai le temps soit pour confirmer que c pas un problème soit pour avoir un autre avis.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×