Jump to content
mario007

problèmes bizarre avec une picanto 2008

Recommended Posts

bonjour j'ai une kia picanto ess 2008 que j'ai acheté il y'a quelques jours seulement, elle était en parfaite état sans aucun problème, mais maintenant j'ai le moteur qui s'étouffe totalement quand j'accelere soudainement à haut debit et qui s'éteint si je continue à accélérer. mais quand j'accélère doucement et progressivement je ne remarque aucune anomalie. le garagiste a vérifié la pompe à essence, l'échappement, le papillon, le starter, les bougies ... ect sans remarquer aucun défaut , j'ai fait 2 scanner et il n'avait aucun défaut sur eux ! le garagiste m'a dit que c la 6 eme picanto qu'il a vu durant sa carrière avec ce problème sans le résoudre, et il m'a donné le numéro d'un propriétaire d'une picanto qui a eu le même problème je lui ai parlé et il m'a dit qu'il a changé trop de pieces mais rien n'a changé tjr avec le meme problème et qui continue à s'aggraver !! svp que je dois faire mntnt ? esk il y'a quelqu'un parmi vous qui a eu le même problème ?? 

Share this post


Link to post
Share on other sites

dsl jamais entendu de ce problème , t'as vérifié du coté accélérateur ?? vérifie le catalyseur , toutes autres chose qui te parraît bizarre et n'a aucun lien , peut être accusé 

Share this post


Link to post
Share on other sites

bonjour, pour le cas du propriétaire de l'autre picanto qui a changé beaucoup de pièces et ça na rien changé pour le comportement du moteur alors le problème est à l’intérieur du moteur (culasse) ?

Edited by Nassim PSA

Share this post


Link to post
Share on other sites

oui on a vérifier le catalyseur et même l'accélérateur et ils sont bons ! 

Il y a 6 heures, tazora a dit :

dsl jamais entendu de ce problème , t'as vérifié du coté accélérateur ?? vérifie le catalyseur , toutes autres chose qui te parraît bizarre et n'a aucun lien , peut être accusé 

 

Il y a 3 heures, Nassim PSA a dit :

bonjour, pour le cas du propriétaire de l'autre picanto qui a changé beaucoup de pièces et ça na rien changé pour le comportement du moteur alors le problème est à l’intérieur du moteur (culasse) ?

il m'a dit qu'il a changé les soupapes et il a vérifier le vilebrequin ! mais il m'a pas parlé de culasse ! mon garagiste m'a confirmé que c un problème électrique et non mécanique ! si tu pense vrmnt que cc à cause de la culasse je vais lui suggérer ça !? 

Share this post


Link to post
Share on other sites

non il ne faut pas aller directement vers la culasse (arbre à cames, soupapes ...) et personne ne peut préciser ce qu'il a changé l'autre propriétaire de picanto, et si c'était un problème électrique c'est le scanner qui va le détecter en premier, il faut commencer par élimination changement des bougies, filtre à essence, filtre à air, renouveler le carburant ou nettoyer le circuit du carburant, nettoyer le papillon, si rien ne s'améliore alors il faut changer de bobine, faisceau des bougies, c'est mieux que de commencer par l’intérieur du moteur.

  • Upvote 1

Share this post


Link to post
Share on other sites

bonjour ayant une picanto de 2009 j'avais ce problème ils c avéré que c t la sonde a oxygène qui fonctionne mal  apres changement de cette sonde tout es renter en ordre vérifie cette pièce en ne jamais 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×