Jump to content
Concours Photo : Votre voiture et la Nature Read more... ×

Recommended Posts

Bonjour les amis, j'espere que vous allez bien. Je vous présente un probleme que je rencontre dernierement sur la fiesta 1.4tdci (140 mille). il sagit de fuite d'huile au niveau de l'admission, durite du turbo (l'entrée et la sortie). Au début j'avais une fuite au niveau de 'la pompe à vide' son joint est hs mais réglé avec un peu de silicone. Apres, une autre fuite au niveau du filtre à l'huile réglé apres vidange et remplacement du filtre avec son joint. Maintenant reste la fuite (de bonnes traces d'huile anormales) dans les durites du turbo. Pour info, j'ai verifié le mouvement de l'axe de la turbine et j'ai trouvé un jeu important 1mm (auche droite haut et bas MAIS pas de jeu avant et arriere). Que dois je faire en premier lieu? Commencer par le reniflard ? Le turbo? Comment verifier pour s'assurer d'où vient la fuite exactement?  À Changer ou à réparer?

 

Share this post


Link to post
Share on other sites

Salam mohamed je te conseil de changé le reniflard si il n'est pas encastré dans le cache culbuteur, des fois un reniflard qui ne fait pas son travaille augmente la pression d'aire dans le bloc ce qui fait l'huile sort sous forme de vapeur ou bien de mousse du reniflard

A ma conaissance les nouvelles voitures n'ont pas de pompe a vide, ils utilisent l'aspiration du moteur pour aspirer les vapeurs de l'huile et les bruler, sur un diesel le bloc tourne sous légère pression positif d'air au contraire du moteur essence qui tourne sous pression négatif, donc si le reniflard a un ressort fatigué ou un joint non étanche sa va créer une surpression qui accélère l'évaporation

Qu'en ai t'il de la pompe a eau et le vidange du circuit de refroidissement ? Le refroidisseur de l'huile (petit radiateur sous le filtre a l'huile) fonctionne avec du liquide de refroidissement si il y'a du calcaire ou bien la pompe a eau n'est pas en forme l'huile n'est pas refroidis et il commence a s'évaporé,

  • Upvote 1

Share this post


Link to post
Share on other sites

@ssllhh le circuit de refroidissement n'est pas encore vidangé, la pompe à eau fonctionne correctement, sauf le calorestat qui est bloqué en position ouverte (le moteur met du temps à ateindre la température normale).

La pompe à vide (systeme de freinage) je ne sais pas c'est quoi son rôle d'être positionné sur le coté du moteur juste en dessous du reniflard.

(Photo du net)

La pompe fuiait du même endroit indiqué avec la flêche et c'est connu sur les moteurs 1.4 hdi/tdci

images (10).jpeg

Le reniflard (sur la droite)je pense que ca se démonte avec le cache culbuteurs.

images (11).jpeg

 

@Nazim Anti Renault il se peut que je l'ai dépassé quelques fois vu que j'avais la fuite de la pompe donc à chaque fois je devais rajouter un peu d'huile.

Share this post


Link to post
Share on other sites

السلام عليكم 

Y a eu des soucis de fuite de pompe à vide sur certaines fiesta et focus, smata 

Si tu trouve de bons joints, changes les, si non, ça sera peut être une pompe à vide neuve 

Je ne sais pas si ton reniflard est pourvu d’une soupape, si c’est le cas, tu sera obligé de le changer car il augmente la pression dans ton carte émotteur et c’est très mauvais pour le turbo

Un mm de jeu sur l’axe du turbo n’est pas important 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Similar Content

  • Recently Browsing   0 members

    No registered users viewing this page.

×