Aller au contenu

Recommended Posts

Bonjour les amis, contrairement au gens qui rencontrent souvent le probleme du moteur qui surchauffe, moi sur ma fiesta le moteur reste froid, il n'ateint la temperature normale 90° que rarement, malgrès les longs trajets. Dernierement, je trouve un message de bord sur le menu FordEco: 

IMG_20180204_163203.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

thermostat  .?? 

je l'ai supprimé en été pour la palio  , et en hiver elle chauffait pas dutout !! je l'ai placé y'a peu !!! donc elle chauffait normal .

met un carton sur la calandre et essaye si elle chauffe normal ou pas ! 

  • Upvote 2

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est normal si tu as fait un trajet long en 5eme avec moteur reposé et avec se froid

le moteur ne va pas chauffé et le ventilo ne vas pas trop souffrir et donc il y'a message qui dit que 52% de ton trajet a été correct

bravo et vive ford

  • Upvote 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Non je crois pas, parceque ce phénomène m'est arrivé que dernierement (qlq mois ) je suis a 127.000

J'ai lu sur net que le termostat doit etre défaillant. Je vai le changer.

Avez vous une idée combien ça coute?

@Hakim.M c'est logique ceque tu dis, mais le moteur reste froid meme en ville et meme avec une conduite 'sportive'.

 

  • Upvote 1

Partager ce message


Lien à poster
Partager sur d’autres sites

AH  ,  ben je crois que c  une bonne nouvelle  ,     surtout si y'a pas d'autre témoins qui s'allument sur TDB , moi celui qui me fait le plus peur c le témoin check engin ,  surtout sur les voitures diesel de chez PSA ,  car  quant il s'allume  faut s’attendre a tout ( y'a pas plus d'info sur le TDB )

Partager ce message


Lien à poster
Partager sur d’autres sites

Non y a pas d'autres infos, meme ce message n'est pas affiché toujour sur l'ecran ni suivi d'un bip sonor, il faut aller dans le menu de FordEco Mode pour le trouver en dernier apres les 3 étoiles 

Partager ce message


Lien à poster
Partager sur d’autres sites

 le message ne s'affiche pas en premier plan comme pour indiquer UN NIVEAU CRITIQUE D'HUILE et pas de bip sonore pour indiquer une surchauffe  , donc  je crois que c plutôt encouragent  , wa alahou a3lam   , j'ai pas encor u la chance de posséder une Ford  ni du faire face a se genre de situation

Partager ce message


Lien à poster
Partager sur d’autres sites

@med far away ce n'est pas bien de rouler avec une température basse ça peut causer de casse moteur facilement surtout si tu montes dans les tours, pour ton problème c'est sur que ton thermostat est défaillant il est en position ouverte tout le temps et l'eau froid circule en permanence ce qui fait la tep moteur ne monte pas surtout avec ce temps de froid , le thermostat est une pièce consommable il faut le changer de préference chaque changement de courroie de distribution lui et la pompe à eau aussi  

  • Upvote 2

Partager ce message


Lien à poster
Partager sur d’autres sites

je te conseille de changer le tout maintenant tu peut casser ton moteur en 100 Km sait t on jamais :(, tu sais moi je compte changer le tout en juste 60 000km li kit complet avec thermostat et pompe à eau le tout avec main d'ouvre est à moins de 15 000 Da en d'origine biensur pourquoi je m'en prive alors que le tien 1.4 hdi ses pièce sont bcp moins chèr et je te conseilles de faire ça chez le CC leurs prix est trés correctes par rapport à renault 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 1 heure , med far away said:

Hakim le site ne marche pas chez moi, je n'ai pas accès

t'as raison ca ne fonctionne plus  

Partager ce message


Lien à poster
Partager sur d’autres sites

@med far away le thermostat a une durée de vie, et il fini par bloquer ou ne pouvoir bouger dans dans un petit espace seulement, et généralement il bloque en restant un peu ouvert (et non pas fermé totalement ce qui aurait été le contraire). Donc ton thermostat fait circuler l'eau même moteur froid. Quand tu le remplaceras tout rentrera dans l'ordre INCHALLAH.

  • Upvote 2

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Contenu similaire

    • Par Mehdi008
      Bonjour , 
      je viens vers vous d'un air désespéré 😭 , je détiens une Ford fiesta 1.4 TDCI année 2011 a 150 000 bornes  , je suis en face d'une perte de puissance de mon véhicule après avoir changer :
      1 - Joints cuivré des injecteurs  , après vérification des injecteurs qui d’après le mécano qui sont intactes  .
      2 -  Vanne EGR  , préconisé par le mécano car le véhicule dégagé une fumé noir .
      Après avoir changer la Vanne EGR le Check moteur S'allume avec une perte de puissance quasi totale aucune reprise.... après avoir fait une visite chez un scanner le code OBD "P0406 : Capteur de position de la valve EGR A - valeur d'entrée trop haute"  apparaît ,
      j'ai du remplacer la vanne EGR soi disant HS et non d'origine par une Valeo d'origine (d’après le mécano et la maison Ford)  , aucun changement en résultat le même code erreur et le check reste allumer + la perte de puissance sans amélioration  .
      j'ai entendu parler qu'on pouvais supprimer la vanne egr d'une façon Electronique , et bah je l'ai fais je l'ai supprimer mais le code erreur est parti le check eteind mais la perte de puissance toujours existante ( j'ai du réinstaller la vanne après n'avoir constaté aucun résultat) 
      j'ai changer de mécano 4 fois aucun n'a pu trouver d'ou viens le problème  , j'ai tout fais vérifier (injecteurs, débimetre ,filtre a gas-oil, pompe HP , ... tout est intacte ) je ne comprend plus rien .
      si vous avez des conseils ou bien si quelqu’un pourrait m'orienter sa me sera d'une grande aide 😊
      Merci . 
       
       
       
    • Par Zakaria
      Salam Alaykoum,
        Pour comparer 2 moteurs, quel est le plus important : le couple ou bien la puissance ?
      Merci
    • Par max24x
      Apres l'avoir emmené chez mécano, scanner et tolier, ce vehicule a roulé 31000 Km réel
      fiha peinture 10 cm bas de caisse c tout, des avis svp ?
  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×