Aller au contenu

Recommended Posts

bonsoir a tous ,
  le voyant de la batterie s'est allumé même si la voiture est en marche sur ma ford fiesta 2010  1.25 essence 82chvx, et j'ignore s'il s'agit de la batterie ou de l'alternateur ? ou bien ce n'est qu'une question de fusible ???? merci de m'aider ! 

10.JPG

  • Upvote 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Salam alaikoum,

Bonjour @walidjoney600 

Vous avez tout dit El vérité essentiellement les faisons principales sont une batterie en fin de vie ou un alternateur en panne

Je vous conseille d'aller chez les vendeurs de batteries ils ont un testeur de batteries sur place,ça ne va rien te coûter et tu sauras si vraiment c'est la batterie une fois pour toutes...après les fusibles ca se vérifie facilement sinon mais j'en doute fort

Vous devez aussi aller chez u' électricien pour vérifier l'alternateur

Après il se peut que ça soit autres chose et c'est à l'électricien de vous le dire vous devez tester d'abord wallahou a3lam

Nos amis experts pourront vous orienter mieux que moi je pense... Bon courage

  • Upvote 2

Partager ce message


Lien à poster
Partager sur d’autres sites

190km/h avec une Fiesta ? ¬¬>:(

ensuite on se pose la question pourquoi il y'a autant de mort sur nos routes ?!

on bat des records mondiaux de mortalité !!!!

si vous ne pensez a pas a vous meme pensez a votre famille, a ta mere, a ta soeur, a ton pere qui va te pleurer toute sa vie !!!!

 

et en reponse a ta question sur le voyant @Yoursamine2 a tout dit !

bienvenue a toi dans le forum

  • Upvote 1

Partager ce message


Lien à poster
Partager sur d’autres sites

@walidjoney600  comme l'a déja dit @Hakim.M  190 KLM/H  c trop   ,   une vie est trop précieuse pour la perdre en 2 ou 3 minutes , rabi idji el khire

 pour te répondre : le témoin de batterie sur le TDB  signifie une défaillance eu niveau de l’alternateur :  charbon HS , courroie déchiré , ou carrément l’alternateur qui est HS  ,   moi je dit que t'a jouer ton moteur  car si c la courroie qui a lâcher  il aura fallut qu'un tout petit bout de la courroie pour décaler la chaine de distribution  et la           bay bay le moteur , sratli  une foi  et j'ai casser les poussoir hydraulique des soupapes  alors que j'étais a 60 KLM/H

Partager ce message


Lien à poster
Partager sur d’autres sites

 mon message a été supprimé ,je pense que j'ai rien dis de mal juste j'ai fais une remarque qu'il roule 190 km/h alors dans ce cas on va encourage les gens a faire du 300km/h c'est mieux

  • Upvote 1

Partager ce message


Lien à poster
Partager sur d’autres sites

@Malik16 ne le prend pas mal ,  peut étre que t'a forcer chwiya , ou peut  etre que tu utiliser des termes  qui risque d’être mal interpréter par les autre membres , c tout

  • Upvote 2

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 9 minutes, Malik16 said:

 mon message a été supprimé ,je pense que j'ai rien dis de mal juste j'ai fais une remarque qu'il roule 190 km/h alors dans ce cas on va encourage les gens a faire du 300km/h c'est mieux

reponse

il y a 6 minutes, zoyo90 said:

@Malik16 ne le prend pas mal ,  peut étre que t'a forcer chwiya , ou peut  etre que tu utiliser des termes  qui risque d’être mal interpréter par les autre membres , c tout

merci @Malik16 pour ta comprehension

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 7 minutes, zoyo90 said:

@Malik16 ne le prend pas mal ,  peut étre que t'a forcer chwiya , ou peut  etre que tu utiliser des termes  qui risque d’être mal interpréter par les autre membres , c tout

je n'ai rien force voila mon msg précédant , j'ai dis  190/km en plus tu prends une photo du tdb rabi yahdina , win raho le probléme mais bon .... je prefere m'arrete la

  • Upvote 2

Partager ce message


Lien à poster
Partager sur d’autres sites

Salam alaikoum,

Ce n'est qu'un léger malentendu rien qui vaille la peine de gâcher sa bonne humeur

Vous avez en tous cas tous raison,on devrait pas cautionner ça,on n'est jamais assez prudents et la vitesse nuit plus que l'on croit...

Me concernant j'avais répondu ce matin a la question de notre ami sans même me rendre compte de la vitesse sur le TDB je me suis juste focalisé sur le voyant de la batterie...faut dire que j'ai pas l'œil comme vous allah ybarak lol

Peace and love @Malik16

  • Upvote 1

Partager ce message


Lien à poster
Partager sur d’autres sites

merci @Yoursamine2 pour votre réponse, je roulais aujourd’hui normalement toujours le voyant rouge puis tout d'un coup plus de radio CD elle s'est éteinte puis le TDB s'est atteint aussi plus de lumière, après quelque minutes je suis tomber en panne plus de pompe d'essence tout s'est arrêter , j'ai du la remorquer jusqu'au l’électricien et j'attend sa diagnostique , enfin il crois que c'est l'alternateur puisque il a recharger ma batterie mais plus rien ne démarre , le voyant de l'anti démarrage ne s'eteint plus , impossible de démarrer le moteur !  
@Hakim.M @Malik16 @zoyo90 concernant la vitesse : je voulais voir a haut régime 5500 tr/m si la batterie se recharge ou pas et es que le voyant disparaîtra et ben non . et confirmer des perte de puissance (dérate) a des vitesses supérieurs a 160 km/h voila tout est dis, je vous informe de la suite de la diagnostique :)

Partager ce message


Lien à poster
Partager sur d’autres sites

Salam alaikoum, merci a vous aussi @walidjoney600 pour votre retour et inchallah salamat j'espère que y aura rien de grave et que ça va être juste quelques bricoles faciles...slamat rassak mon frère..ça aurait pu être pire hamdoulillah dans tous les cas et tenez nous au courant de la suite des événements. Merci et bonne nuit

Partager ce message


Lien à poster
Partager sur d’autres sites

C normal , une fois que l'alternateur HS la voiture va continuer à roulé sur la batterie et une fois la batterie à plat ehh ben  c la panne , 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

bonsoir, donc soit le régulateur ou les charbon de l'alternateur c'est pas grave, et enfin vérifie la batterie si elle va se recharger ou pas après il faudra la changer

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Contenu similaire

    • Par Mustang GT
      Salam mes frères
      J'ai changé la batterie de ma skoda octavia, après le démarrage du moteur j'ai remarqué que le témoin ESP s'allume et que le radar de recul ne fonctionne plus et affiche qu'il est indisponible.
      Je voudrais savoir comment régler ces problèmes.
      Aussi je veux fin au message service entretien maintenant sans scanner.
      Merci d'avance
    • Par Mehdi008
      Bonjour , 
      je viens vers vous d'un air désespéré 😭 , je détiens une Ford fiesta 1.4 TDCI année 2011 a 150 000 bornes  , je suis en face d'une perte de puissance de mon véhicule après avoir changer :
      1 - Joints cuivré des injecteurs  , après vérification des injecteurs qui d’après le mécano qui sont intactes  .
      2 -  Vanne EGR  , préconisé par le mécano car le véhicule dégagé une fumé noir .
      Après avoir changer la Vanne EGR le Check moteur S'allume avec une perte de puissance quasi totale aucune reprise.... après avoir fait une visite chez un scanner le code OBD "P0406 : Capteur de position de la valve EGR A - valeur d'entrée trop haute"  apparaît ,
      j'ai du remplacer la vanne EGR soi disant HS et non d'origine par une Valeo d'origine (d’après le mécano et la maison Ford)  , aucun changement en résultat le même code erreur et le check reste allumer + la perte de puissance sans amélioration  .
      j'ai entendu parler qu'on pouvais supprimer la vanne egr d'une façon Electronique , et bah je l'ai fais je l'ai supprimer mais le code erreur est parti le check eteind mais la perte de puissance toujours existante ( j'ai du réinstaller la vanne après n'avoir constaté aucun résultat) 
      j'ai changer de mécano 4 fois aucun n'a pu trouver d'ou viens le problème  , j'ai tout fais vérifier (injecteurs, débimetre ,filtre a gas-oil, pompe HP , ... tout est intacte ) je ne comprend plus rien .
      si vous avez des conseils ou bien si quelqu’un pourrait m'orienter sa me sera d'une grande aide 😊
      Merci . 
       
       
       
    • Par max24x
      Apres l'avoir emmené chez mécano, scanner et tolier, ce vehicule a roulé 31000 Km réel
      fiha peinture 10 cm bas de caisse c tout, des avis svp ?
  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×