Jump to content

Recommended Posts

Bonjour, depuis quelque temps j'avai remarqué une perte du liquide du refroidissement sur la fiesta 1.4 tdci. Aujourdhui, j'ai constaté que le chauffage sous le tableau de bord fuit le liquide et l'éponge sous la moquette était completement mouillé, il a absorbé le liquide chose qui n'a pas permi de le percevoir sur la surface de la moquette.

J'ai démonté le siege chauffeur pour enlevé la moquette, la garniture de la console centrale. Je trouve la goute sur le chauffage (voir image)

IMG_20180112_201228.jpg

s-l225.jpg

Avez vous une déja rencontré ce probleme? Devrai je changer le chauffage? Le réparer avec une souder si possible? Esq disponible ? Le coût?

Merci

Share this post


Link to post
Share on other sites

Bonjour à tous ! 
J'ai une 305 Peugeot GLD 1,9 D 64ch de 09/86. Elle est rarement tombée en panne mais cette année j'ai du changer le radiateur du chauffage, tout allait bien jusqu'à ce que le robinet du radiateur se mette à fuire. Tout le liquide de refroidissement se répend dans l'habitacle même à froid. Peugeot ne fabrique plus la pièce et impossible d'en trouver une à la casse. Comment est ce que je peux réparer cette fuite ? Merci pour votre aide.

 

 

 

__________________________________________________________________________________________________

9AppsVidMateMobdro
Edited by zimou13

Share this post


Link to post
Share on other sites

Ce qui se fait c'est une soudure au chalumeau avec du cuivre ou de l'argent. Mais avant cela y'a cette pâte grise-noire pour les métaux :

Résultat de recherche d'images pour "mastic colle radiateur pot d'échappement" 

 

  • Upvote 1

Share this post


Link to post
Share on other sites
il y a 25 minutes, Winek a dit :

Spam détecté !!!

salut

la prochaine fois clique sur signalé et comme ca les modos seront avertis tres rapidement

merci quand meme

Share this post


Link to post
Share on other sites
il y a 11 minutes, Winek a dit :

Je ne savais pas que ça existé, c'est noté. En plus je n'ai jamais croisé un contenu inapproprié. @Hakim.M

si tu croise un truc que tu juge pas bien pour le forum, tu clique sur signalé et tous les modos recois un signal

ca va plus vite

merci

  • Like 1

Share this post


Link to post
Share on other sites
Le 1/12/2018 à 8:14 PM, med far away a dit :

Bonjour, depuis quelque temps j'avai remarqué une perte du liquide du refroidissement sur la fiesta 1.4 tdci. Aujourdhui, j'ai constaté que le chauffage sous le tableau de bord fuit le liquide et l'éponge sous la moquette était completement mouillé, il a absorbé le liquide chose qui n'a pas permi de le percevoir sur la surface de la moquette.

J'ai démonté le siege chauffeur pour enlevé la moquette, la garniture de la console centrale. Je trouve la goute sur le chauffage (voir image)

IMG_20180112_201228.jpg

s-l225.jpg

Avez vous une déja rencontré ce probleme? Devrai je changer le chauffage? Le réparer avec une souder si possible? Esq disponible ? Le coût?

Merci

oui, ce cas n'est pas tres tres fréquent mais c'est arrivé a plus d'un, chauffage percé ou evaporateur de clim qui fuit

le changer, car les travaux pour redémontrer dans le cas d'une nouvelle fuite sont considérables, aussi, le matérieux utiliser pour les chauffages n'est pas tres tres solide

a ta place, je le changerais par un neuf 

Share this post


Link to post
Share on other sites
Le 12/28/2018 à 4:51 PM, med far away a dit :

 

Toujours rien, solution temporaire je l'ai supprimé en raccordant la durite d'etrée avec la durite de sortie du LRD

mets nous une photo du modèle de ta fiesta stp

je ferais l'effort de t'en trouver un

photo du modèle et année stp 

Share this post


Link to post
Share on other sites
Le 1/3/2019 à 1:48 PM, bidou a dit :

mets nous une photo du modèle de ta fiesta stp

je ferais l'effort de t'en trouver un

photo du modèle et année stp 

Desolé pour le retard. Voici le model en photo> 

Il s'agit de la version 2008-2012 fiesta 1.4 tdci

IMG_20180113_140119.jpg.aeb9273c22bc93baeccb56b6c0b6d217.jpg

s-l400.jpg.055c3eddb3a6703cc8c9247d7e9afcd1.jpgIMG_20190123_105916.jpg.7d3f868a876686208e755d59093826c3.jpg

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Similar Content

    • By salmaa
      Bonjour à tous ,
      J'ai ma ford fiesta 2012 qui vient d'augmenter la température de 6 point apres l'apparition d'un fuite au niveau de circuit de radiateur est ce que c'est normale , sinon est ce que vous me conseiilez d'utiliser ce liquide de radiateur et merci !


    • By salmaa
      Bonsoir à Tous; Lorsque je tourne le volant à droite j'entends un bruit comme un klaxon, il est au début très faible mais lorsque j'ai changé les patins de freinage s'est augmenté le bruit Est-ce quelqu'un peut m'aider svp Ma voiture c'est Ford Fiesta 2012, 159.000 KM
    • By mimoune13
      bonjour,
      j'ai une fuite du liquide de refroidissement dans l'habitacle coté chauffeur, après une vérification chez le mécano il a trouvé les tuyaux qui se connectent au radiateur de chauffage ( qui à été récemment changé)  desserrés, il a fait le nécessaire, mais après qqs moi rebelotte, je ne vois pas pourquoi sa fuit toujours !!
      qq'un m'a dit que c'est les joints des tuyaux !! je suis dans le flous, si y'a qq'un qui a connu déjà ce problème son retour d'expérience me serait d'une grande aide 
       
      merci les amis   
    • By chegue4
      salam,
      j'ai un petit souci avec ma 207 1.4 74ch (j'espere bien qu'il soit petit ) 
      tt d'abord, aucun signe de joint de culasse, ni mayo, ni huile dans la vase, ni ebullition a froid quand le bouchon ouvert.
      hier soir quand j'ai marché avec ma voiture j'ai senti qu'il chauffe un peu trop. il arrive a 92 au tableau et en route a 80km/h ça baisse moins de 90 . mais quand j'ai arrété j'ai senti l'odeur du caoutchouc du durite et temperature 92 a peu prés.
      mais aujordhui j'ai remarqué autre chose. le ventilateur demarre en retard jusqu'a ce que la temperature augmentre a 93 je pense que ça doit marcher bien avant non ?? aussi la durite qui va de thermostat vers le radiateur chauffe aussi autant que le moteur et elle se gonfle j'ai pas compri pourquoi. 
      y a aussi parfois un petit degagement du LDR de la vase d'expansion mais j'ai pas encore trouve d'ou. twswst ml bouchon est ce qu'un bouchon defectueux peut causer tt ça ?? 
      et concernant le ventilo c un truc comme par exemple la premiere vitesse ne se declenche pas ?? comme quelque uns m'ont dit ?? 
      pouvez vous me donnez quelque explications? 
      ps: j'ai nettoyé le circuit chez un lavage (detartrage) et j'ai changé le LDR par LDR TOTAL 
      merci a vous
       
  • Recently Browsing   0 members

    No registered users viewing this page.

×