Jump to content
Concours photo Janvier 2020 Read more... ×

Recommended Posts

Bonjour, depuis quelque temps j'avai remarqué une perte du liquide du refroidissement sur la fiesta 1.4 tdci. Aujourdhui, j'ai constaté que le chauffage sous le tableau de bord fuit le liquide et l'éponge sous la moquette était completement mouillé, il a absorbé le liquide chose qui n'a pas permi de le percevoir sur la surface de la moquette.

J'ai démonté le siege chauffeur pour enlevé la moquette, la garniture de la console centrale. Je trouve la goute sur le chauffage (voir image)

IMG_20180112_201228.jpg

s-l225.jpg

Avez vous une déja rencontré ce probleme? Devrai je changer le chauffage? Le réparer avec une souder si possible? Esq disponible ? Le coût?

Merci

Share this post


Link to post
Share on other sites

Bonjour à tous ! 
J'ai une 305 Peugeot GLD 1,9 D 64ch de 09/86. Elle est rarement tombée en panne mais cette année j'ai du changer le radiateur du chauffage, tout allait bien jusqu'à ce que le robinet du radiateur se mette à fuire. Tout le liquide de refroidissement se répend dans l'habitacle même à froid. Peugeot ne fabrique plus la pièce et impossible d'en trouver une à la casse. Comment est ce que je peux réparer cette fuite ? Merci pour votre aide.

 

 

 

__________________________________________________________________________________________________

9AppsVidMateMobdro
Edited by zimou13

Share this post


Link to post
Share on other sites

Ce qui se fait c'est une soudure au chalumeau avec du cuivre ou de l'argent. Mais avant cela y'a cette pâte grise-noire pour les métaux :

Résultat de recherche d'images pour "mastic colle radiateur pot d'échappement" 

 

  • Upvote 1

Share this post


Link to post
Share on other sites
il y a 25 minutes, Winek a dit :

Spam détecté !!!

salut

la prochaine fois clique sur signalé et comme ca les modos seront avertis tres rapidement

merci quand meme

Share this post


Link to post
Share on other sites
il y a 11 minutes, Winek a dit :

Je ne savais pas que ça existé, c'est noté. En plus je n'ai jamais croisé un contenu inapproprié. @Hakim.M

si tu croise un truc que tu juge pas bien pour le forum, tu clique sur signalé et tous les modos recois un signal

ca va plus vite

merci

  • Like 1

Share this post


Link to post
Share on other sites
Le 1/12/2018 à 8:14 PM, med far away a dit :

Bonjour, depuis quelque temps j'avai remarqué une perte du liquide du refroidissement sur la fiesta 1.4 tdci. Aujourdhui, j'ai constaté que le chauffage sous le tableau de bord fuit le liquide et l'éponge sous la moquette était completement mouillé, il a absorbé le liquide chose qui n'a pas permi de le percevoir sur la surface de la moquette.

J'ai démonté le siege chauffeur pour enlevé la moquette, la garniture de la console centrale. Je trouve la goute sur le chauffage (voir image)

IMG_20180112_201228.jpg

s-l225.jpg

Avez vous une déja rencontré ce probleme? Devrai je changer le chauffage? Le réparer avec une souder si possible? Esq disponible ? Le coût?

Merci

oui, ce cas n'est pas tres tres fréquent mais c'est arrivé a plus d'un, chauffage percé ou evaporateur de clim qui fuit

le changer, car les travaux pour redémontrer dans le cas d'une nouvelle fuite sont considérables, aussi, le matérieux utiliser pour les chauffages n'est pas tres tres solide

a ta place, je le changerais par un neuf 

Share this post


Link to post
Share on other sites
Le 12/28/2018 à 4:51 PM, med far away a dit :

 

Toujours rien, solution temporaire je l'ai supprimé en raccordant la durite d'etrée avec la durite de sortie du LRD

mets nous une photo du modèle de ta fiesta stp

je ferais l'effort de t'en trouver un

photo du modèle et année stp 

Share this post


Link to post
Share on other sites
Le 1/3/2019 à 1:48 PM, bidou a dit :

mets nous une photo du modèle de ta fiesta stp

je ferais l'effort de t'en trouver un

photo du modèle et année stp 

Desolé pour le retard. Voici le model en photo> 

Il s'agit de la version 2008-2012 fiesta 1.4 tdci

IMG_20180113_140119.jpg.aeb9273c22bc93baeccb56b6c0b6d217.jpg

s-l400.jpg.055c3eddb3a6703cc8c9247d7e9afcd1.jpgIMG_20190123_105916.jpg.7d3f868a876686208e755d59093826c3.jpg

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Similar Content

    • By med far away
      Bonjour les amis, j'espere que vous allez bien, je viens vers vous pour m'aider ou m'orenter où puis je trouver une vitre teinté d'origine pour ma fiesta titanium 2012. Il s'agit de la vitre arriere droite, je l'ai perdu suite à un act de vandalime et de vol..?
       
    • By abdous
      salam frères, je cherche une fiesta titanium 2014 qui n'a pas trop roulé  1.4 ess ou 1.4 tdci.
    • By Mehdi008
      Bonjour , 
      je viens vers vous d'un air désespéré ? , je détiens une Ford fiesta 1.4 TDCI année 2011 a 150 000 bornes  , je suis en face d'une perte de puissance de mon véhicule après avoir changer :
      1 - Joints cuivré des injecteurs  , après vérification des injecteurs qui d’après le mécano qui sont intactes  .
      2 -  Vanne EGR  , préconisé par le mécano car le véhicule dégagé une fumé noir .
      Après avoir changer la Vanne EGR le Check moteur S'allume avec une perte de puissance quasi totale aucune reprise.... après avoir fait une visite chez un scanner le code OBD "P0406 : Capteur de position de la valve EGR A - valeur d'entrée trop haute"  apparaît ,
      j'ai du remplacer la vanne EGR soi disant HS et non d'origine par une Valeo d'origine (d’après le mécano et la maison Ford)  , aucun changement en résultat le même code erreur et le check reste allumer + la perte de puissance sans amélioration  .
      j'ai entendu parler qu'on pouvais supprimer la vanne egr d'une façon Electronique , et bah je l'ai fais je l'ai supprimer mais le code erreur est parti le check eteind mais la perte de puissance toujours existante ( j'ai du réinstaller la vanne après n'avoir constaté aucun résultat) 
      j'ai changer de mécano 4 fois aucun n'a pu trouver d'ou viens le problème  , j'ai tout fais vérifier (injecteurs, débimetre ,filtre a gas-oil, pompe HP , ... tout est intacte ) je ne comprend plus rien .
      si vous avez des conseils ou bien si quelqu’un pourrait m'orienter sa me sera d'une grande aide ?
      Merci . 
       
       
       
    • By max24x
      Apres l'avoir emmené chez mécano, scanner et tolier, ce vehicule a roulé 31000 Km réel
      fiha peinture 10 cm bas de caisse c tout, des avis svp ?
    • By med far away
      Bonjour les amis, j'espere que vous allez bien. Je vous présente un probleme que je rencontre dernierement sur la fiesta 1.4tdci (140 mille). il sagit de fuite d'huile au niveau de l'admission, durite du turbo (l'entrée et la sortie). Au début j'avais une fuite au niveau de 'la pompe à vide' son joint est hs mais réglé avec un peu de silicone. Apres, une autre fuite au niveau du filtre à l'huile réglé apres vidange et remplacement du filtre avec son joint. Maintenant reste la fuite (de bonnes traces d'huile anormales) dans les durites du turbo. Pour info, j'ai verifié le mouvement de l'axe de la turbine et j'ai trouvé un jeu important 1mm (auche droite haut et bas MAIS pas de jeu avant et arriere). Que dois je faire en premier lieu? Commencer par le reniflard ? Le turbo? Comment verifier pour s'assurer d'où vient la fuite exactement?  À Changer ou à réparer?
       
  • Recently Browsing   0 members

    No registered users viewing this page.

×