Jump to content
Concours photo Fevrier 2020 Read more... ×
S_Fabia

Problème ralenti Skoda Fabia

Recommended Posts

Bonsoir,

j'ai un problème avec ma Skodia Fabia année 2013 environ 80 000KM , le moteur en position ralenti coupe mais en accélérant le moteur fonctionne très bien même sur la route aucune perte de puissance.

j'ai changé les bougies, filtre à essence, filtre à air, nettoyer les injecteurs et la pompe à essence mais hélas sans succès ! le scanner ne capte rien ... elle va me faire péter un câble cette voiture !

bizarrement en allumant la clim le moteur tourne bien au ralenti, même chose quand j'ouvre le reniflard !!!

 

Avez vous une idée ?

je vous remercie d'avance

Share this post


Link to post
Share on other sites

Bonsoir, Merci pour vos réponses

d'après l'ancien proprio de la voiture le problème est dû à l’enlèvement du catalyseur ! la question de maintenant ou puis je trouver ce fameux Catalyseur !?

Share this post


Link to post
Share on other sites

Mais la question est ce qu'on peux trouver un nouveau et a quel prix ? je suis novice dans le domaine mécanique et j'ai entendu parlé qu'il est introuvable !?

Share this post


Link to post
Share on other sites
On 05/10/2017 at 10:34 PM, S_Fabia said:

Bonsoir, Merci pour vos réponses

d'après l'ancien proprio de la voiture le problème est dû à l’enlèvement du catalyseur ! la question de maintenant ou puis je trouver ce fameux Catalyseur !?

j ai une fabia 2 1.2 htp et javais le même problème j'ai bien remplacé le catalyseur (28000 da a bab ezzouar) mais pas de différence tu dois juste nettoyer la papillon et remplacé le filtre essence. bonne chance 

  • Upvote 1

Share this post


Link to post
Share on other sites

Merci beaucoup @ptt, aujourd'hui je me suis rendu chez un autre mécanicien mais il m'as dis que ce n'est pas le catalyseur mais un injecteur est défectueux bien sûre sans aucune certitude ! ça me rend dingue à vrai dire !

Est ce que en nettoyant ce papillon ta voiture s'est remis à fonctionner correctement ? sachant que moi parfois elle ne démarre pas, le moteur au ralenti coupe !

Merci

Edited by S_Fabia

Share this post


Link to post
Share on other sites

Elle marche bien oui sauf dans le matin quand le moteur est froid je souffre du drop rpm et malheureusement j'ai pas trouver de soulution pour ce problème  

Share this post


Link to post
Share on other sites
il y a 1 minute, Nassim PSA said:

mais tu n'a pas précisé si tu a changer les bobine ou pas????

Merci Nassim, mais d'après le mécano ça ne viens pas sa ! par conséquent je l'ai pas changé

Share this post


Link to post
Share on other sites
il y a 1 minute, S_Fabia said:

Merci Nassim, mais d'après le mécano ça ne viens pas sa ! par conséquent je l'ai pas changé

essaie les bobine ta3 kech fabia ou polo ou ibiza 1.4 c'est les même pour confirmer, souvent sur les fabia yro7oulhom les bobines parce que ytowlo bech ybeddlou les bougies donc à toi de voir

Share this post


Link to post
Share on other sites

Merci Nassim, comme étant novice je ne sais plus quoi faire .. ici les mécaniciens hablouni chacun me raconte une histoire différente, je suis déjà à 40000DZD khsara sans pourvoir y remédier ! le dernier mécanicien que j'ai visité il m'as dis il se peut que l'un de injecteur est défectueux ! est ce que à ton avis l'injecteur cause ce problème ? concernant les bobines combien elle coûte ?

Merci

  • Upvote 1

Share this post


Link to post
Share on other sites

un injecteur défectueux jamais cheftha sur un véhicule essence de Volkswagen même ykon aprés 300000 Km alors la Fabia, les bobine coutent environ 2000 Da occasion mais d'origine, dans ton cas maximum tkon wahda 3yana, ida 3 donc 3 x 2000 da ^_^ tu es à alger?

  • Upvote 1

Share this post


Link to post
Share on other sites

Merci Nassim, dans ce cas là je vais changer les bobines et nettoyer le papillon pourvu que ça règle mon problème ! non je suis sur Tlemcen et ici les mécaniciens n'en savent presque rien sur les WV !

  • Upvote 1

Share this post


Link to post
Share on other sites

a mon avis puisque le scanner n'a rien détecté c'est le papillon a 90%! et tu peux le nettoyer tout seul c'est facile.

regarde cette video, c'est le même moteur que le tiens, un 3 cylindres 

 

  • Upvote 1

Share this post


Link to post
Share on other sites

@S_Fabia, y'a un mécanicien spécial VW à Tlemcen, à kiffane les dahlias la ruelle en face du café SAOURA.

Fais un tour,et peut être que ton problème va se régler. 

  • Upvote 1

Share this post


Link to post
Share on other sites

Bonjour à vous tous,

 

je vous remercie pour vos retours, la voiture est chez le mécanicien qui est entrain de nettoyer le papillon, je vous tiens au courant si le problème sera résolu. bonne journée :)

Share this post


Link to post
Share on other sites

Dommage, maintenant t'as remplacé tout filtres et les bougies et tas nettoyer les injecteurs Il semble que t'as une mauvaises bobines essaye de faire comme Nassim PSA t'as dit 

  • Upvote 1

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×