Jump to content

Recommended Posts

Bonjour a tous, 

je voudrai exposé une petit problème du moteur 1.2 VTi 72 ch sur ma c-Elysée, et d’après un ami a moi possédant une 301 avec le même moteur, ce n'est pas un cas isolé .

voila quand je roule avec la clim en marche et quand je passe de 3e en 2e vitesse, je sens une vibration au moteur et de temps en temps, le moteur calle.. un vrai probleme surtout en circulation..

si quelqu'un à le mm cas est ce qu'il y a des solutions?

merci & salutations

Share this post


Link to post
Share on other sites

Balak la poulie du compresseur de  climatisation bloque un peu C pour ça pour voir si le probleme vien de lui nahi la courroie et chouf ida il tourne normal 

  • Upvote 1

Share this post


Link to post
Share on other sites

merci pour vos réponse.

je viens d’enlever le protège carter et vérifier. ca tourne 'normale' mais c'est en conduisant que ca se passe.. pour info c'est une 2013, 74.000KM 

Share this post


Link to post
Share on other sites

Il doit y avoir un probleme sur la poulie du compresseur de la clim je crois , essaye d'enlever la courroie d'accessoires c facile Apres tu tourne la poulie à la main si tu sens qu'elle bloque t'aura ta réponse 

  • Upvote 1

Share this post


Link to post
Share on other sites
Le 7/18/2017 à 10:14 AM, a313 a dit :

Bonjour a tous, 

je voudrai exposé une petit problème du moteur 1.2 VTi 72 ch sur ma c-Elysée, et d’après un ami a moi possédant une 301 avec le même moteur, ce n'est pas un cas isolé .

voila quand je roule avec la clim en marche et quand je passe de 3e en 2e vitesse, je sens une vibration au moteur et de temps en temps, le moteur calle.. un vrai probleme surtout en circulation..

si quelqu'un à le mm cas est ce qu'il y a des solutions?

merci & salutations

bonjour

ect-ce que vous avez réglé le problème de votre voiture? moi j'ai le mémé problème

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Similar Content

    • By kamalouu
      Bonjour a tous 
      en ses temps de chaleur ont utilise fortement la clim de la voiture, en utilisant cette dernière y'avais une question qui m'est passé a l'esprit:
      le ventilot s'enclenche directement des qu'ont met la clim ce qui est tout a fait normal, mais la question est "es que il continue toujours a tourner meme en grande vitesse ? genre a 80km/h et plus ?
      je veux bien savoir en détail sur sont fonctionnement 
      merci a tous.  
    • By Ghost
      bonsoir chers membres du forum .
      j aurais aimé avoir votre avis sur un probleme qui s'est déclaré récemment sur ma clio , la clim fonctionne a sa guise  des fois elle marche d'autres non .
      si elle marche il n y a rien a signaler niveau debit d'air , température ou enclenchement du compresseur. quand elle ne marche pas en revenche  c'est une autre histoire : le compresseur ne s'enclenche pas l'air est tres chaud "comme celui du chauffage"   meme en mode ventilation il est tres chaud quelque soit la température externe.
      ce probleme s'est declare la premiere fois  lorsque j'ai bascule du mode recyclage d'air au mode normal sur l autoroute et depuis cela varie par exemple cette semaine  sur un long trajet elle a marche 30 minute puis le probleme est revenu  meme en redemarrant le moteur  rien n'a change par contre le lendemain elle a remarche toute la journee le plus normalement qui soit .
      parmis les probleme qui ont deja quelques mois  et que je soupçonne d’être lie : il y a un bruit de claquage  du moteur des volets quand je met le contact comme si le moteur forcait ou un pignon était endommagé, et il y a aussi un bruit de fond venant de l'alternateur /la poulie / le galet  que j allais vérifié cette semaine.
      avait vous une idée sur le problème  est ce le compresseur qui commence a lacher ou un problème électrique de volets  ??   merci d'avance et désolé si j'ai été long
    • By teftef
      Salam
      Grand i10 2017, 23000 km, dès que j'allume la clim, le moteur yebda ydir haka...c quoi le problème svp? Merci d'avance
      Lien de la vidéo : ici
    • By kamalouu
      salutation a tous 
      j'ai une petite question concernant la clim
      selon vous quelle est la meilleur méthode pour préserver son compresseur  
      1- allumer la clim en roulant avec régime moteur entre 2500 tr/min 3000 tr/min 
      ou
      2- passer au point mort pour chuter le régime moteur au ralenti puis allumer la clim
    • By sido3816
      salam 
      j'ai une Peugeot 301 1.2 march 126000 km j'ai changé  les segments et soupapes  mais aprés la finition le moteur  ne roule pas normale j'ai fais scaner auto il m'ont dit papion ou bien callage de la chaine  et chez la maison de chlef  ils m'ont conseiller de changer l'alternateur j'ai vérifié la fiche de l'alternateur le problem de bruit est disparus  mais tous les matains quand je fais le contact le moteur démarre et aprés 5 ou 10 second le ventilo démarre aussi et la lampe service  s'allume et tcheq clinot aussi et le moteur fais beucoup de bruits  donc il faut débrancher le cosse de batterie pour fait une 2éme  contact  et appuyer sur l'accélérateur   pou chaufer  un eu et je démarre  aprés 10min quand je refait le contact le moteur roule normale j'ai change l'alternateur par une autre de la casse  et le prob reste tjr aider moi svp et meci
  • Recently Browsing   0 members

    No registered users viewing this page.

×