Jump to content
Hakim.M

Astuce :PROCÉDURE DE REPROGRAMMATION clef Ford:

Recommended Posts

Il y a 1 heure , ghabdou said:

merci hakim pr ce partage :) hmd tout est rentré ds l’ordre , sinon kash djdid 3la voyant de L ABS 

il a disparut et d'apres les info il est lié a la batterie

ma batterie a deja 2 ans vu que c'est une 2015 et donc commence a faiblir et avec le froid le matin un batterie demande plus d'effort pour faire demarré la voiture et c'est la que generalement j'ai ce signal .

depuis que les temperature ont monté je n'ai plus le signal

Share this post


Link to post
Share on other sites
il y a 1 minute, MOHAMEDB123 said:

@Hakim.Mmoi je lest toujours le voyant abs qui sallume 2 seconde apres demarage du moteur apres il seteint

verifie ta batterie chez ceux qui vendent es batterie si elle est envcore bonne

Share this post


Link to post
Share on other sites
Il y a 5 heures , ghabdou said:

merci hakim pr ce partage :) hmd tout est rentré ds l’ordre , sinon kash djdid 3la voyant de L ABS 

j'ai fait un scan a la Fiesta de @MOHAMEDB123 et j'ai rien trouvé de bizarre 
c'est vrais j'ai pas envisagé l'hypothèse de la batterie !!
lazem dirouna mode secrect ou tchoufou le voltage a froid !!

  • Upvote 1

Share this post


Link to post
Share on other sites
Il y a 16 heures , Hakim.M said:

il a disparut et d'apres les info il est lié a la batterie

ma batterie a deja 2 ans vu que c'est une 2015 et donc commence a faiblir et avec le froid le matin un batterie demande plus d'effort pour faire demarré la voiture et c'est la que generalement j'ai ce signal .

depuis que les temperature ont monté je n'ai plus le signal

ce que j'ai pensé car la mienne est 2013 (circulation 2014) , 

  • Upvote 1

Share this post


Link to post
Share on other sites

moi je pense que il faux changer les plaquette et lorsque le dot 4 va remonte dans le premier reservoir parceque il est vide ca va seteindre.

je v changer mes plaquette peux être cette semaine parceque c bon ils son plus que fini et je vous tien au courant

Share this post


Link to post
Share on other sites
Il y a 1 heure , MOHAMEDB123 said:

moi je pense que il faux changer les plaquette et lorsque le dot 4 va remonte dans le premier reservoir parceque il est vide ca va seteindre.

je v changer mes plaquette peux être cette semaine parceque c bon ils son plus que fini et je vous tien au courant

pour moi les plaquette sont OK  (je l'ai changement récemment ) ..meme le liquide est ok  

Share this post


Link to post
Share on other sites
3 minutes ago, ghabdou said:

pour moi les plaquette sont OK  (je l'ai changement récemment ) ..meme le liquide est ok  

Alors je ne c pas :D mais je pense que c pas mechant tenque ca freine c bon

Share this post


Link to post
Share on other sites
il y a 1 minute, MOHAMEDB123 said:

Alors je ne c pas :D mais je pense que c pas mechant tenque ca freine c bon

oui  rien de grave deja , pour mon cas c rare ou je vois ce phénomène sauf lorsque le véhicule est en arrêt pour plus de 4 jours et comme hakim a évoqué surtout au froid 

 

Share this post


Link to post
Share on other sites
il y a 54 minutes, ange et demon said:

cette repro a ete effectuée apres changement de pile ou des cles vierge ???!!!

dan mon cas je n'ai pas changer de pile car je savais que le soucis venait de la clef et non pas des piles

et j'ai reprogrammer mes 2 clefs en meme temps 

Share this post


Link to post
Share on other sites
On 3/14/2017 at 1:35 PM, MOHAMEDB123 said:

Alors je ne c pas :D mais je pense que c pas mechant tenque ca freine c bon

@ghabdou je pense que le problème de abs qui s'affiche et in autre problème du compteur du trip et conso ext qui se met a zero tous seul est résolu je suis aller chez ford aujordhui ils on fait un diag et ils mon dit faut changer la battery je lest changer et jusqu’ici pas de probleme dabs qui saffiche apres demarage.

  • Upvote 1

Share this post


Link to post
Share on other sites
Il y a 2 heures , MOHAMEDB123 said:

@ghabdou je pense que le problème de abs qui s'affiche et in autre problème du compteur du trip et conso ext qui se met a zero tous seul est résolu je suis aller chez ford aujordhui ils on fait un diag et ils mon dit faut changer la battery je lest changer et jusqu’ici pas de probleme dabs qui saffiche apres demarage.

bn nouvelle , donc hakim a raison , dis moi stp quel type de batterie t as acheté et combien ?merci 

Edited by ghabdou

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×