Jump to content
Concours photo Fevrier 2020 Read more... ×

Recommended Posts

Bonjour les amis, appele au fordistes en 1.4 tdci, j'ai remarqué sur ma fiesta que l'indicateur de temperature à barres n'indique pas la temperature du moteur comme avant ( deux mois de celà) 

Avant, lorsque la voiture tourne a température moyenne l'indicateur est au milieu et reste ainsi tt le temps, jamais dépassé  mais dernierement il manque une barre meme si le moteur est bien chaud et meme a vitesse moyenne (60 à (100)

Voici une image, je suis à 60km, je roulai depuis 30min et la barre n'est pas affiché

Doit y avoir un probleme de sonde ou d'huile (vidange pour bientot) ?? Ou c'est juste le climat qui influe sur la temperature en general?

 

IMG_20170305_122726.jpg

Share this post


Link to post
Share on other sites
Guest

Salam,

Je pense que c'est le thermostat qui est bloqué en position ouvert. Pour le vérifier, il faut toucher la durite inferieure qui va du bloc au radiateur. Elle doit rester froide après le démarrage et jusqu'à ce que la jauge de température soit au milieu.

Share this post


Link to post
Share on other sites
Guest

La durite d'entré du radiateur est facile à repérer. C'est une grosse durite, il y'en a deux. Celle que tu dois regarder, se trouve entre le thermostat et le bas du radiateur.

Voila le thermostat et sa durite moteur 1.4 HDI/TDCI.

Citroen-C4-Peugeot-307-14-Kfu-16.jpg

Nb. Les symptomes indiquent un problème de thermostat. Mais, je peux très bien me tremper. Le test dont j'ai parlé se fait moteur froid ( la durite ne doit pas chauffer tant que le moteur n'a pas atteint sa temperature optimale pour que le LDR commence à circuler dans le radiateur pour assurer le refoidissement ).

 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Similar Content

    • By princemaamar
      Salam alikom l'équipe jai une fabia 2012 260.000km vidange a jour très bien entretenu. 
      Le problème aujourd'hui j'ai vérifié la jauge d'huile je l'ai trouvé sache pourtant hier soir le voyant na pas allumé et y aucune goûte d'huile sur le moteur 
      Est ce que c'est normal ? 
    • By Yassine rezag
      Bonjour
      j'ai remarqe que lorque je changer de vitesse le regime moteur ne tombe pas
      comme si  je laissais le pied sur l'accelerateur, par contre si je prend le temps de passer la vitesse la tout redevient normal !
      Le phenomeme ce ressend enormement en premiere si je monte les tours vers 2500 quand je passe la seconde on dirai que mon pied etait reste sue l'accelerateur pendant 1 où bien 2 secondes
      Cela est il normal?
      Merci de votre aide ou de vos temoingnage  s
      remarque : boitier de papillion nettoyée ! 
    • By Hocine_lsn
      Bonjour;
      Sur mon clio campus l'afficheur de niveau d'essence m'affiche des valeurs erronées et bizarre; quand je roule le nombre des barres (qui indique le niveau d'essence) parfois augmente et parfois descende !!!
      A noter que j'ai récemment change la sonde avant; donc je ne sais pas est ce que cette dernière peut être la cause ?
      Merci d'avance;
    • By med far away
      Bonjour les amis, j'espere que vous allez bien, je viens vers vous pour m'aider ou m'orenter où puis je trouver une vitre teinté d'origine pour ma fiesta titanium 2012. Il s'agit de la vitre arriere droite, je l'ai perdu suite à un act de vandalime et de vol..?
       
  • Recently Browsing   0 members

    No registered users viewing this page.

×