Jump to content

Recommended Posts

Bonsoir,
comme certains membre le savent on posséde une ford focus 1.6 2013 totalisant 60500 km, venant au problém, la voiture n'avais aucun blem depuis son stationnement (3 jours)
aujourd'hui, à ma grande surprise, je met le contact j'allume la voiture et toute les lumiere s'affolent, le vehicule demmare difficilement, les aiguille d'essence et temperature tombe vers le bas trés bas à la normal même plus bas que sans le contact, la lumiere interieur s'eteint,se reallume , la clim qui c'est allumé toute seule, l'ecran de l'auoradio que est devenu gris, queqlues secondes plutard tout revient à la normal, je roule doucement j'arrive à la pompe je fait le plein de sans plomb, je realumme la voiture , même scenario il a affiche ( d'aprés les abreviation que le systeme d'aide demarrage en cote n'est plus fonctionnel ) l'aguille d'essence qui tombe bas et remonde  au 3 1/4 en roulant l'aiguille d'essence remonte tt doucement vers le haut, etant enervé je monte dans els tours pendant queqlues seconde 5500 tr/mn je revient à la maison j'eteins je reallume, tt se passe normal je réesseye plusieurs fois , au bout du 3 éme demmarage els aiguilles retombe vers le bas , en fermant le vehicule  je remarque une lenteur au fermeture des retroviseur ainsi que des fenetre

moi je pense que c'est la batterie, mais j'espere qu'il ne y'a pas de masse quelque part qui absorbe la batterie sinon je crois bien que c'est foutu pour l'electronique car une batterie qui lache aprés 2ans et 60000 km  .... c'est pas digne d'un constructeur encore moins de ford
 

  • Upvote 1

Share this post


Link to post
Share on other sites

Salut Yacine;


Mon Oncle a souffert avec sa Focus ! Il avait ce problème du démarrage, sauf que les voyants restent allumés et les aiguilles tombent pas bas comme ce qui t'est passé, après l'avoir emmené chez un bon mécano il s'est apparu que c'était un problème d'électronique L'ANTI DÉMARRAGE qui empêche le moteur de démarrer... Il y a à peu pré d'un mois le problème s'est réapparu et cette fois-ci c'était les bougies de préchauffage qui était HS il l'est à changer et maintenant RAS ...

j'espere t'avoir aidé !

Share this post


Link to post
Share on other sites

salam Yacine, sratli sur ma Fiesta excactement kima rak tahki apré juste 200 km et 3 jours m la livraison :P mais c été ma faute j'avoue dert les lampes chinois partout :(

Alor apré une recharge de la batterie ( b chargeur + & - ) chez un ami tout est rentre dans l'ordre et mnt je totalise 11000 km aucune signe de fatigue de la charge, (11.3v) affiché sur le ODB menu caché !

PS : les meme symptomes kolech yebda yech3el wehdo w la clef tweli matemchich les voyant yeche3lo partout khalouta ... tkt ce n'est que la batterie ! mais a 65000km je prefere que tu la change completement ;)

Edited by Yacine-TFSi
  • Upvote 1

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Similar Content

    • By weekerman
      Salam mes frères,
      Alors je retourne vers vous pour demander avis et conseil vis à vis la ford focus III 1.6 ess bva powershift.
      1/ Est ce une boite fiable?????
      2/ Coût de changement des consommables (débrayable,mécanismes,autres!!)?
      3/ Fiabilité générale de la focus III?
      4/ Quel est le prix conseillé pour une 2013 ou 2014 peu roulée? 
      Je vous prie me consacrer un peu de votre temps et neurones , je vous remercie d'avance.
    • By med far away
      Bonjour les amis, j'espere que vous allez bien, je viens vers vous pour m'aider ou m'orenter où puis je trouver une vitre teinté d'origine pour ma fiesta titanium 2012. Il s'agit de la vitre arriere droite, je l'ai perdu suite à un act de vandalime et de vol..?
       
    • By abdous
      salam frères, je cherche une fiesta titanium 2014 qui n'a pas trop roulé  1.4 ess ou 1.4 tdci.
    • By Pittazor
      bonjour

      j'ai besoin d'aide concernant un problème électrique dans mon véhicule fiesta 2012, rien de sérieux pour l'instant j'ai le voyant de la batterie rouge qui s’allume de temps en temps bcp plus quand je conduit pour 45min ou plus, des fois quand je redémarre la voiture il ne s'affiche plus et d'autre il reste. 
      maintenant ce que j'ai remarqué quand ça se produit est que le tr/min deviens un peu instable a l’arrêt je remarque une petit accélération de plus en vitesse.
      bon ce que j'ai fait pour l'instant c'est de vérifier la batterie et l'alternateur rien de trouvé; on ma dit faut ramener la voiture pour la scanner quand le voyant est allumé mais ce ne pas un truc de prédictible et pas courant. 
       
      merci. ?
    • By Mustang GT
      Salam mes frères
      J'ai changé la batterie de ma skoda octavia, après le démarrage du moteur j'ai remarqué que le témoin ESP s'allume et que le radar de recul ne fonctionne plus et affiche qu'il est indisponible.
      Je voudrais savoir comment régler ces problèmes.
      Aussi je veux fin au message service entretien maintenant sans scanner.
      Merci d'avance
  • Recently Browsing   0 members

    No registered users viewing this page.

×