Jump to content
Nassim1616

Catalyseur 208 1.2 VTI 82 Ch / Pb Catalyseur.

Recommended Posts

Bonjour a tous, 

J'ai une 208 1.2 vti 82Ch, elle affiche 70 000 km (mais je crois qu'il est truqué), elle présente les anomalies suivantes : 

- Souvent, un voyant qui s'allume au démarrage a froid, avec le ventilo qui déclenche (Erreur Moteur), ça peut duré jusqu’à 2 heures de temps, avant de pouvoir disparaître et pouvoir démarré, 

- Manque de reprise, et des troues d'accélérations surtout a bas régime, 

- Consommation de huile importante (pas de fuite, ni de fumée), 

J'ai fait un scanner, qui a détecté des erreurs sur les sondes (amont et avale) du catalyseur, le diagnostique, et selon mes recherches sur le Net, est un Catalyseur HS, qui refoule les Gaz's au moteur au lieu de les laisser sortir, ce qui cause la manque de reprise, le déclenchement du ventilo, ainsi la détérioration des segments et la consommation d'huile, 

 

Les questions :

1. Il y a t'il une astuce pour éviter le voyant le bon matin, en attendant de vider le catalyseur ? 

2. Connaissez vous quelqu'un qui fait ça (Vider le catalyseur) ??? sur Alger et/ou environs....

3. Vider le catalyseur doit etre suit par la désactivation des sondes sur système du véhicule ?

Merci,

Cdt.

Share this post


Link to post
Share on other sites

Salam et bienvenu au Forum,

Probléme récurrent des 208 1.2Vti, plein de cas rien qu'ici sur le Forum, si tu es toujours en Garantie direction le SAV c'est pris en charge, meme hors garantie faut leur exiger la prise en charge vu que c'est un défaut d'origine !!!

En 1er lieu je te conseille de vider ton catalyseur au plus vite, ou de le changer(si tu as les moyens) en esprant que ton moteur n'a pas eu trop de dégat, sinon tu devra refaire ta segmentation :/ 

Pour l'adresse y'en a pas mal a Alger qui le font (la plupart des mécano spécialisés dans les pots) a titre d'exemple kayéne wahed fé Lido

Concernant la sondes pas besoin d'une désactivation, sinon tu risques d'avoir un déréglage du mélange Air/Carburant !

Bon courage ;) 

Share this post


Link to post
Share on other sites
il y a 37 minutes, The Stig said:

 

Merci mon frère, 

Le véhicule est hors Garantie, je préfère le vider et revendre le véhicule, je vais essayer de voir ceux qui font les échappements, apparemment c'est leur métier, 

 

Share this post


Link to post
Share on other sites
il y a 44 minutes, The Stig said:

a titre d'exemple kayéne wahed fé Lido

il va justement nettoyer mon catalyseur jeudi prochain

Share this post


Link to post
Share on other sites

Alors, je viens de le vidé, le son du moteur a légèrement changé, ça pousse mieux, aucun voyant allumé ! 

Reste a confirmer demain matin, par ce que le probléme se pose toujours a froid !! 

Je penses que je vais opter aussi pour une séance de décalaminage, afin d'améliorer l'injection et le mouvement des soupapes, ainsi, avoir un gain dans le son moteur et sa réactivité, 

  • Upvote 1

Share this post


Link to post
Share on other sites

bonjour, alors aujourd'hui démarrage a froid sans problèmes, tr/min stable, aucun voyant, dieu merci ! Maintenant reste a confirmé la consommation d'huile, on retrouve 2 théories : La première est que la segmentation est défectueuse, (pb intérieur moteur) et la deuxième que le retour des gaz du catalyseur augmente le niveau d'huile ce qui cause son passage "forcé" et sa brulure, pr l'instant je suis entrain d'observer le niveau d'huile .... As usual... To be continued.... Et je recommande a ceux ayants ce genre de moteur de vider leurs catalyseurs (après avoir passer le contrôle technique pour être a l'aise) ?

 

Share this post


Link to post
Share on other sites

Bonjours 

On ‎8‎/‎29‎/‎2016 at 12:25 PM, Nassim1616 said:

bonjour, alors aujourd'hui démarrage a froid sans problèmes, tr/min stable, aucun voyant, dieu merci ! Maintenant reste a confirmé la consommation d'huile, on retrouve 2 théories : La première est que la segmentation est défectueuse, (pb intérieur moteur) et la deuxième que le retour des gaz du catalyseur augmente le niveau d'huile ce qui cause son passage "forcé" et sa brulure, pr l'instant je suis entrain d'observer le niveau d'huile .... As usual... To be continued.... Et je recommande a ceux ayants ce genre de moteur de vider leurs catalyseurs (après avoir passer le contrôle technique pour être a l'aise) ?

 

Bonjours Nassim1616 j ai Presque le meme problem avec ma 208 annee 2013 et 76000 km j a constate c'est jours la une consomation veritable sur les huils  ,j ai fait 2 vidange pour y assurer que ce n est pas le problemme de qualite des huiles 10/40 mais sa reste le meme cas .  chaque fois je fait un trajet l'endemain je joge est je vois que le niveau de huile est au minimum . alors ma question esq le changement ou elimination de catalyseur ou de netoyer va faire resoudre le problem  merci

 

Share this post


Link to post
Share on other sites
On ‎8‎/‎28‎/‎2016 at 2:52 PM, Hakim.M said:

il va justement nettoyer mon catalyseur jeudi prochain

Bonjours

  a  chaque fois je fait un trajet l'endemain je joge est je vois que le niveau de huile est au minimum . alors ma question esq le changement ou elimination de catalyseur ou de netoyer va faire resoudre le problem  et pouviez vous m'orienter chez un qui puisse m'aider  merci

Share this post


Link to post
Share on other sites
il y a 9 minutes, ROUAKI Toufik a dit :

Bonjours

  a  chaque fois je fait un trajet l'endemain je joge est je vois que le niveau de huile est au minimum . alors ma question esq le changement ou elimination de catalyseur ou de netoyer va faire resoudre le problem  et pouviez vous m'orienter chez un qui puisse m'aider  merci

désolé mais je ne suis pas specialiste que connais les 208

faudrait voir avec les proprio des 208 ici

va sur mecanique et entretien et ouvre un sujet 

surement t'auras des reponse rapide

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Similar Content

    • By Belloumi
      Salam 
      je possède une Peugeot 208 Allure de 2017 française importée
      tous les modèles 208 phase 02 à partir de 2015 possèdent les fonctionnalités CarPlay , mirrorlink connectivité 
      comment faire ? Est-ce une mise à jour ?
      ou changer le smeg ?
      même pour installer une caméra de recule 
      merci
    • By caradisiac
      Bonsoir, 
      Je voudrais faire un achat de véhicules et n'hésite entre une peugeot 208 finition allure hdi ou bien un polo 6 en version beat ou Carat. 
      Sur cela je voudrais avoir vos avis sur les 2 voitures équipements motorisation consommation tenue de route etc... 
      Merci et bonne soirée à vous. 
    • By hmdimi31
      Salem mes amis, 
      Je voudrais savoir si c'est possible, est ce qu'il ya une mise à jour ou bien quelqu'un qui peut intégrer ce systèe afin de lire les videos et meme de changer le thème de l'écran comme le medianav de la Clio 4 ?
      Merci d'avance.
    • By hmdimi31
      Salem mes chers frères, 
      Lors de fermeture de ma 208, le clignotant ne s'allume plus, par contre lors d'ouverture le clignotant s'allume mais parfois non, en plus j'ai remarqué meme que le voyant du bouton de l'alarme sur le tableau de bord coté gauche ne s'allume pas meme en cliquant sur lui, 
      Pouvez-vous SVP m'orienter qu'est ce que je doit faire ou comment faire pour régler ce problème ?
      Je vous remercie d'avance
      Bonne et douce nuit
    • By hmdimi31
      Bonsoir chers amis, 
      Qu'elle est la meuilleure l'huile adapté pour une Peugeot 208 1.6 HDI 92 CH, affiche 75 000 Km au compteur (année 2015) ?
      Et combien de kilomètre je doit changer le kit de distribution ?
      Merci d'avance 
  • Recently Browsing   0 members

    No registered users viewing this page.

×