Jump to content
Concours photos du mois de Janvier 2021 ( Votre Voiture en 3/4 Arrière ) . Read more... ×
RIAD C

Problème bruit de la clim Kia Picanto

Recommended Posts

Salam l'équipe :) 

J'ai un cousin qui a une Picanto Pop 2012 à 64 000 km au compteur (il l'a achetée recement 2 mois exactement). Il a un problème de clim, quand la clim s'allume ça fait un groooos bruit (zsssszt zsssst) lol surtout à froid, mais au bout de quelques minutes le bruit diminue mais il reste toujours (des vibrations) 

Pareil sur une autre 2014 d'un autre cousin !!

Voici une video (mais là le bruit à diminuer !!)

 

 C'est quoi ce problème ? 

Merci d'avance :) 

 

Share this post


Link to post
Share on other sites

Salut,

Le bruit s'entend de l'extérieur?

 Si oui, il devra peut-être  changer la poulie du compresseur, ca doit être le roulement qui commence a s'user.

Elle coute 13000da chez kia, sinon il peut bien sur changer que le roulement.

Mais assurez vous du diagnostic d'abord.

  • Upvote 1

Share this post


Link to post
Share on other sites

@Quadrifoglio, oui, il peut le faire mais puisque la courroie s'est dilatée il faudra mieux la remplacer car en deuxième étape elle s'effrite petit à  petit.

Elle doit être sûrement dans cet état  

IMG_5184.JPG

Et si elle l'est ainsi, c'est qu'elle a perdue son élasticité et par la même elle entaine moins biens les éléments pour lesquels elle a été destinée, et elle perd de l'adhérence lors des accélérations,  et c'est son cas. Sa courroie patine en accélération.

  • Upvote 1

Share this post


Link to post
Share on other sites

pareille que les autre ..c est très typique des kia Hyundai ce genre de bruit ..courroie a changé ..je pense même que le mieux est de changé le tous kit de distribution et les courroie accessoire ..pour être tranquille par la suite .

  • Upvote 1

Share this post


Link to post
Share on other sites
Sur 27/08/2016 at 11:02 PM , RIAD C said:

Merci beaucoup pour vos réponses l'équipe ^_^ 

Je vous tiendrai au courant ;) 

on attends toujours  le courant :P

@wael.pop 0km, c'est une distribution a chaîne metallique. elle ne se change pas sur les picanto de 2011 et plus a moteur 1.2L c-vvt.

  • Upvote 1

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Similar Content

    • By Mahdi.maynard
      Bonjour tout le monde
      J'ai un grand probleme sur dacia stepway 2019 1.6 essence depuis quelque jours
      A chaque fois je démarre ma voiture 4 voyants s'allume au meme temp je ne sais plus c quoi le probleme!
      La lampe d'un résistance orange (vidange)
      La lampe (check enginer)
      La lampe (ABS)
      La lampe ( anti dérapage )
      Bedelt les bougies les filtres bla fayda
      Ten9oss la puissance la voiture welet dirapi bezef mafhemtch le probleme
      Et merci d'avance khawti <3

    • By Iyed2005
      Salut 
      J'arrive pas à trouver le câble d'embrayage à ma picanto ex 2018. 
      Pouvez vous me dire ou puis-je le trouver svp. 
      Merci 
    • By Iyed2005
      Salut
      J'ai une picanto ex 2018 Je cherche la mise à jour pour avoir l'android auto. 
    • By Abderlariba
      Bonsoir , svp j'ai besoin de vos conseils et vos avis, Je cherche une voiture avec un budget au alentour de 85-90.
      Une voiture qui me porte , je veux pas que je la porte moi toujours chez le mecano et ses amis 🙄
      C'est a dire je cherche une voiture propre , pièces disponibles et pas Cher, entretien pas compliqué...
      Aidez moi svp .. j'ai besoin de vos avis et vos conseils.
       
    • By AMINETOYOTA
      Salam 3likom les amis,
      Voila j’ai un problème au démarrage de ma picanto, j'ai fait la vidange + bougie à 30700km puis 5 jours plus tard j'ai remplacé le filtre à essence, quand je l'ai récupéré de chez le mécano, elle démarré mal, il fallait rester appuyer sur la clé de démarrage plusieurs secondes, elle ne démarrait plus au quart de tour comme c'était le cas avant le changement du filtre à essence, et des fois elle démarre et reste à 500trs minutes à peu près puis je l'éteint et je la redémarre, et y'a des fois ou elle démarre normalement, j'ai fait un scanner et sorti négatif pour tout aucun problème à signaler, et le gars m'a suggéré de changer le boitier qui se trouve sous la pédale d'embrayage parce-que il faut appuyer sur l'embrayage pour la démarrer, et je l'ai passé chez un électricien qui m'a dit qu'elle avait un mauvais départ, alors je vous demande si quelqu'un a une idée à me soumettre ou a eu le même problème que moi et merci d'avance pour votre aide
      ps : j’ai déjà changé le filtre à air à 20000km
  • Recently Browsing   0 members

    No registered users viewing this page.

×