Jump to content
hamza_m

défauts boite de vitesse Hyundai 10

Recommended Posts

bonjour à tous, j ai une i10 2015 30000km, j'ai un problème avec la 2 èmme vitesse; quand je passe à la deuxième vitesse le moteur tente de se caler et le moteur n’accélère plus, alors quand j'appui sur l'embrayage le moteur tourne normalement et quand je le lâche le véhicule tente à se caler à nouveau , je sens comme si le frein à main est serré,  es ce qu'il s'agit d'un défaut boite vitesse

Share this post


Link to post
Share on other sites

Bonjour @hamza_m

SI j'ai bien compris le problème se sirue juste au niveau du 2ème rapport, 

 

Néanmoins et afin d'apprècier plus et cibler le problème, des détails de la situation sont à eclairer :

 

1- est ce que la voiture accélére bine en 1ere vitesse ?

2- est ce que sur les autres vitesses, la voiture roule bien, c'est à dire qu'elle accélère normalement ?

3- Depuis quand cette situation dure ?

4- Est ce que la pédale d'embrayage est dure, plus que d'habitude ?

5- est ce que la voiture démarre normalement lorsque le moteur est froid ?

 

pour être honnête avec toi, moi j’écarte totalement la boite à vitesse, je pense vraiment que c'est un problème avec l'alimentation en carburant, et fort possible un problème de pompe à essence qui ne tire par bien.

 

Share this post


Link to post
Share on other sites

bonjour Strapzf merci pour ta réponse

1- oui elle accéléré bien 

2- oui pour les autres vitesse

3- depuis aide el fitre  (y a quelque jours) (je  l''ai constaté à 3 reprises quand je roule le matin )

4- non la pédale est souple comme d'habitude

5- elle démarre très normalement en toute situation

ah, pour la pompe à essence peut être oui, mais j'ai tester ça avec l'embrayage (en 2 emme vitesse) quand j'appui sur l'embrayage le moteur tourne normalement et accéléré et quand je le lâche elle commence à se caler (oui peut être que le carburant peut suffit le moteur à vide !!!! mais je doit le tester aussi en 3 emme vitesse pour bien confirmer!!!!) oui oui j'ai pas encore tester avec le 3emme et 4 emme , attends attends ; elle a fait ça le 3 emme jour de l'aide avec la 2emme vitesse, et quand j'ai ronfler bien le moteur elle à devenir bien (aussi en deuxiemme vitesse) et j'ai passé la journée bien. et aujourdui aussi elle a fait ça ce matin mais j'ai pas essayer de rouler bcp je la garé au garage care je doit aller au travail , j'ai pas tenter de la reonflé , j'ai garé directement,  

Share this post


Link to post
Share on other sites

bonjour à tous, j ai une i10 2015 30000km, j'ai un problème avec la 2 èmme vitesse; quand je passe à la deuxième vitesse le moteur tente de se caler et le moteur n’accélère plus, alors quand j'appui sur l'embrayage le moteur tourne normalement et quand je le lâche le véhicule tente à se caler à nouveau , je sens comme si le frein à main est serré,  es ce qu'il s'agit d'un défaut boite vitesse

Share this post


Link to post
Share on other sites

@hamza_m : j'ai eu un problème presque similaire, mais il se produisait avec toutes les vitesses, pas uniquement en 2ème vitesse. 

il a fallu nettoyer le papillon pour que la voiture redevienne comme elle été.

 

Share this post


Link to post
Share on other sites

bonjours; y a pas de bruit bizzare ,mais je pense que le problème étais sur l'essence car j'ai remplis le plein d'essence et le le problème est disparu!! au moins pour le moment.

Bsr hamza-m es que il y a un bruit de bizarre quand ça ce produit? 

j'ai remplis le plein d'essence c'est ok, pas de problème pour le moment (mauvaise alimentation en essence)

@hamza_m : j'ai eu un problème presque similaire, mais il se produisait avec toutes les vitesses, pas uniquement en 2ème vitesse. 

il a fallu nettoyer le papillon pour que la voiture redevienne comme elle été.

oui oui, c'est un probleme d'alimentation en essence , j'ai remplis un nouveau plein d'essence et c'est ok ça marche, merci pour vos conseils

oui oui, c'est un problème

Bsr hamza-m es que il y a un bruit de bizarre quand ça ce produit? 

Bonsoir regardez au niveau du synchroniseur 

Bonsoir regardez au niveau du synchroniseur 

 d'alimentation en essence , j'ai remplis un nouveau plein d'essence et c'est ok ça marche, merci pour vos conseils

mon problème étais l'essence car j'ai remplis un nouveau plein d'essence et c'est réglé , c'est pas la boite de vitesse elhamdoulillah

merci pour vos conseils tous 

Share this post


Link to post
Share on other sites

@hamza_m : j'ai eu un problème presque similaire, mais il se produisait avec toutes les vitesses, pas uniquement en 2ème vitesse. 

il a fallu nettoyer le papillon pour que la voiture redevienne comme elle été.

 

oui oui oui, c'est un probleme d'alimentation en essence , j'ai remplis un nouveau plein d'essence et c'est ok ça marche, merci pour vos conseils

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×