Aller au contenu

Recommended Posts

Bonsoir les gars; comme beaucoup de nos membres le savent j'ai une 207 1.4 VTI avec 90000km au compteur 

Et au début de ce mois sacré j'avais eu quelques travaux sur la voiture et j'ai donc dû passé par là case scanner pour un télécodzge; enfin bref après un scan général on avait trouvé l'erreur intermittente qui dit " déphaseur d'arbre à cames d'admission"; j'avais tout photographié et montré ça a mon mécano ( l'électricien avait parlé de décalage de la chaîne de distribution et je ne sais quoi ); mon mécano m'a dit que c'était dû à la mauvaise qualité d'essence et que ce n'était absolument rien.

Aujourd'hui pour finaliser mes travauxj'ai du repassé par la case scanner et j'ai trouvé " erreur déphaseur d'arbre à cames d'échappement" en intermittente toujours et la la twaswissa commence 

En faisant quelques petites recherches; j'ai trouvé que cette erreurs est due au mauvais fonctionnement de deux électrovannes ( semblable au système vanos ) une responsables de l'échappement et l'autre de l'admission; apparemment c'est elles qui donnent la bonne inclinaison de l'arbre à cames et la bonne ouverture des soupapes; enfin bref la solution dans ce cas c'est changement de ces électrovannes plus nettoyage ou suppression du cata MAIS puisque il y a toujours un mais; la ou on parle de ces défauts  ça s'accompagne toujours par : premier démarrage difficile le matin; ralenti instable ; erreur " système  dépollution défectueux" qui s'affiche sur le TDB; sur consommation d'essence ( c'était 0.5l dr plus pour la plus part ); et moi je n'ai rien de ça tout se passe super bien aucune erreurs sur le TDB wzlou nada enfin sauf une chose; la consommation moyenne oscille entre 7.2 et 7.6 l au 100 ( meme si c'est moins que mes anciennes conso moyennes quand je la poussiat un peu ) 

Bref; que dois je faire ? Suivre l'avis alarmant de mon électricien ou bien faire confiance à mon mécano qui dit en plus que les calculateurs PSA ne vont jamais laissé cz passé et informer le conducteur viz l'ordi de bord ... 

Bref que dois je faire ?Que me conseillez vous ? 

J'appelle à la barre @Suitou @Strapzf @Myylo999 @Amine Tanks et @lyesso 

Et tous les autres bien sûr 

Saha shourkoum les gars et merci d'avance 

 

  • Upvote 2

Partager ce message


Lien à poster
Partager sur d’autres sites

salam

je te dit hamdoullah tu a trouvé l'ennemi des vti avant que sa ne se dégrade, ce que tu a décrit dépend de l'arbre a cam touché je t'explique

quand on a larbre a cam d'admission décallé on aura un manque de puissance et ralenti instable parcequ'il y'a pas bcp d'avance (1) donc trop peu d'air contre l'essence (mélange riche), roulé avec la voiture comme sa endomagera le catalyseur parceque bcp d'essence non brulé arrive au catalyseur donc il fera le travaille de 10 ans en 2 mois ou bien y'a trop d'avance donc on aura le démarrage difficile et manque de puissance (mélange trés pauvre)

en ce qui concerne l'arbre a cam d'échappement on aura soit perte de puissance et ralenti instable quand il ouvre trés tot ce qui laisse la combustion continué dans la ligne d'échappement donc bcp d'avance (1) ce qui endomage le cata, ou bien il a un retard d'ouverture ce qui étouffe le moteur en endomage les soupapes et les segments (effet du blow back) donc t'a une perte de puissance a haute charge (ce que je suspecte que c'est ton cas

comme tu peut voir on a 2 cas sur 4 ou il y'a les problèmes de ralenti démarrage et catalyseur donc c'est pour sa quand tu cherche tu trouve les cas échéants, en tout les cas sa dépend du degrés de décalage mais sa peut toujours se décalé plus donc ...

je te conseil de changé de mécano et même passé voir la maison

ce problème de décallage a causé bcp de casse moteur sur les BMW comme sur les peugeot surtout en THP mais du moment que c'est la même technologie sur le VTI sauf le turbo donc tu court le même risque mais pas avec la même gravité du fait que ton moteur fonctionne avec une pression moindre 

  • Upvote 3
  • Downvote 1

Partager ce message


Lien à poster
Partager sur d’autres sites

la tu me met o.Oo.O 

petite remarque la voiture était djahla aujourd'hui, elle poussait comme une enragée !!  

 

mais dis moi pourquoi j'ai pas eu de message sur l'odb  comme tous les autres ? pour les autres aussi c'est une erreur permanente et pour mon cas elle est intermittente ?   bref j'ai demandé à ce que l'erreur ne soit pas effacée, demain nchallah vidange des 90K et on verra ce qu'ils diront.

nchallah que c'est pas grave :( 

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut moh,

Moi je pense que puisque tu n'a aucun symptômes de ça, et aucun témoin sur le tdb, vaut mieux ne pas toucher.

Saches que ton moteur est très bien protégé contre toute anomalie soft car pour  une anomalie mécanique ne t'inquiète pas, elle fera parler d'elle "bruyamment " :)

Comme on dit chez nous :  celui qui cherche les poux il en trouvera sûrement ! 

D'abord qui te dit que le scan est un soft fiable et officiel ? 

Moi je doute même de celui qui est chez Peugeot,  mais bon, moi je suis un peu "ما نكريدي لوالو ¬¬

Finalité et si tu veut mon conseil : baisse le capot et roule normalement. 

 

  • Upvote 2

Partager ce message


Lien à poster
Partager sur d’autres sites

salut zoheir @Strapzf tu m'a répondu comme mon père, akhtiha tranquille ! mais comme je compte faire un petit voyage avec dans 15 jours j'ai peur d'avoir des emmerdes sur la route ou une fois la bas.

bref j'espère que tu as raison et moi aussi je penche vers ça ... demain nchallah j'essairai d'en avoir le coeur net nchallah

Partager ce message


Lien à poster
Partager sur d’autres sites

@Toyoseatist le décallage peut engendré un gain en performances dans quelque cas hhhh parceque le moteur est sensé gardé le mélange brulé plus longtemps pour des considérations écologiques donc si t'a un tout petit peut d'avance en échappement sa permet a ton moteur de bien respiré et avoir de meilleurs performances 

comme l'a dit @Strapzf du moment que tu n'a aucun symptome roule tranquillement mais surveille bien ta voiture, pas de mouvements brusque pas de passage de vitesse brusque .... bon même si tu veu le faire la boite ne te laissera pas :P c'est une peugeot

  • Upvote 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour moi tu a la chance d'être averti d'un problème avant les dégâts, tu n'a pas de problème maintenant mais ça risque de se dégrader avec le temps, ces problèmes d'arbres a cames ne sont jamais simple. 

Et ça ne change rien au fait que ce soit intermittent ou permanent , c'est les subtilités de l'électronique même chez d'autres marques. Mouhim message bane, c'est qu'il y'a un truc qui cloche.

Le calculateur ne réfléchis pas, il trouve une anomalie il la signal point barre.

Comme il peut y avoir des voitures qui ne démarrent pas sans message de défaut.

Mon ami a moi m'a déjà parler de ces problèmes de calage variable sur les Peugeot, il vaut mieux être prudent et faire le nécessaire pour tuer le problème dans l'oeuf, sans pour autant paniquer.

Ah et le carburant n'a absolument rien a voir avec le déphaseur d'arbres a cames.

  • Upvote 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Non mon ami ya pas de quoi stresser rebbi jablek occasion decouvrit défaut par hasard, c'est mieux que de tomber en panne pendant un voyage, temma tchouf stress ta3 bessah :D

Tu peux le regler a tête reposé madamek fel wssa3 Et ça coutera de toute façon moins cher.

Incha allah maykoun ghir el khir wou tefra facilement :)

J'espère que Peugeot te confirmera le problème, je ne dis pas ça méchamment , mais en cas de problème il vaut mieux connaître la source et savoir y remédier plutôt que de rester dans l'inconnu.

  • Upvote 1

Partager ce message


Lien à poster
Partager sur d’autres sites

wallah ghir c'est pour cette raison que je veux une YAris ya oukan la 2, 125000km avec la notre jamais 9Alet ay rassi

j'espère que si problème il y a ça ne coûtera pas bon bon par ce que la .... 

bref rebi yedj3al el khir 

Partager ce message


Lien à poster
Partager sur d’autres sites

xD les Picanto aussi on ce système de calage variable pourtant j'ai jamais entendu quelqu'un ce plaindre ...

Tu a trahi Maître Toyoda >:( mais tu seras pardonné après avoir commandé une Toyota xD 

Inchallah dji salamat :)

Partager ce message


Lien à poster
Partager sur d’autres sites

Courage mon ami, à la fin, La7did c'est La7did. Ne te casse pas la tête. 

"bref rebi yedj3al el khir " Cette phrase est si simple, pourtant si tu crois vraiment à son sens, plus rien ne te fera peur. 

Allez, demain tu nous diras de bonnes nouvelles. :)

  • Upvote 2

Partager ce message


Lien à poster
Partager sur d’autres sites

Bsr et saha ftourkoum mon frère pour ton problème va verifier le calage de ta chaine car a 80 pour cent tu va la trouver un peux decaller si ces le cas pence a changer le kit complet 

  • Upvote 1

Partager ce message


Lien à poster
Partager sur d’autres sites

j'ai pas une idée sur ce System dsl j'ai juste vu une fois un schema de TI-VCT de chez ford ou banli 100% mécanique 

mais je vais me documenter dessus inchallah
inchallah maykoun rire el khir ou matzidche ta3serha :D (el bayda tarbah :ph34r:)    

  • Upvote 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut Moh, 

Je pense que rak mweswes fo9 lazem kho faut pas trop se prendre la tête avec ce genre de trucs sérieusement. Si j'étais toi je suivrai l'avis de @Strapzf et ne me casserai pas la tête pcq s'il y avait vraiment un problème tu l'aurais senti d'une façon beaucoup plus sérieuse.

  • Upvote 2

Partager ce message


Lien à poster
Partager sur d’autres sites

@Toyoseatist pareil que @Strapzf c'est une fausse alerte je dirais :D

Car ça ne marche pas ainsi. En réalité on a un problème mécanique ou bien électronique ===> on fait un Scan et ça affiche ou pas le problème.

Et non pas faire un Scan et puis chercher la cause sans pour autant avoir un problème.

Et puis comment un Scan pourrait-il détecter un décalage de courroie/chaine de distribution sur ce moteur ? juste par les sonde Lambda concernant le mélange brulé peut être ...

J'ai déjà touché à un décalage de courroie de distribution, et ben juste un cran de décalé causait une vraie perte de puissance, car les bougies ne se fermaient pas parfaitement au bon moment où il fallait une étanchéité parfaite.

Ce que je pense c'est que c'est juste due au mélange analysé à la sortie puisque c'est un VTI alors ce n'est pas toujours les mêmes données à chaque fois (déphaseur d'arbres à cames) c'est tout.

Alors, d'après ton témoignage je ne pense pas que ça soit la courroie/chaine qui soit décalée, et je ne crois pas aussi à un autre problème lié à ça.

Tant que la voiture roule normalement, sans bruit bizarre ni perte de puissance ni à-coups, alors il ne faut pas trop se soucier.

Pour le calage de la courroie/chaine, tu as un repère vertical haut sur les deux poulies d'arbres à cames et un repère vertical bas sur la petite roue-crantée du vilebrequin (coté distribution bien sur). Si les trois ne sont pas alignés parfaitement à la vertical c'est pas bon, et puis y'a des trous où coincer ces poulies hautes (des deux arbres à cames) ou bien de derrière avec un outils horizontal, de toutes façon c'est très facile à voir.

  • Upvote 3

Partager ce message


Lien à poster
Partager sur d’autres sites

Mais ce que je dis, c'est que meme sans dents décalé sur la poulie , l'arbre a came lui peut être décalé, c'est comme cela que fonctionne le déphaseur. 

Pour la vidéo moi aussi je suis en 3g, donc j'economise mon internet :D

Modifié par Quadrifoglio

Partager ce message


Lien à poster
Partager sur d’autres sites

salam incha Allah khirr ..il faut impérativement vérifié ta chain de distribution  et changé de kit complet si nécessaire ..sinon roulé ainsi si tous est ok sur ce point ..

 

Modifié par Nazim Anti Renault

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Contenu similaire

    • Par chegue4
      salam tout le monde
      que dites vous sur une peugeot 107 qui a roulé 117K km année 2008 , 2éme main ( conduite par 2 femmes lol ), base, 
      elle m'a dit l3wada une porte et l'aile m3awdin, 
      et ce que c'est une bonne voiture pour moyen terme ? ça sera une voiture personnelle donc pa de souci pour moi coté coffre et espace, mais ce qui m'interesse c'est le coté fiabilité et disponibilité piéces de rechange et consommables.
      je lui ai donné 70 et 72 mais elle ne veut pas aller au dessous de 80 , vous dites quoi ??

    • Par chegue4
      salam
      un membre de ma famille veut vendre sa 301 de 2013 avec moteur 1.2l avec 140K au tableau ! le moteur est déja revisé ya klk jours ( changement pistons soupapes, disque d'embrayage etc ), 
      est ce que c une bonne affaire pour un prix de 85U par exemple ? vu les prix elevé des voitures ces jours, car je vois sur ouedkniss une voiture de 2008 2007 vaut plus que 90U donc je me suis dit pourquoi pas une 301 avec année elevé et peu roulé en plus, 
      mais est ce que je n'aurai pas des frais a prévoir a votre avis, car j'entends que cette voiture mahich machkoura w nass kol harbin menha ! est ce qu'elle va vraiment me casser la tête ?
      en faite ça sera ma premiere voiture donc il me fait un conseil d'un experimenté !
      merci a vous tous
    • Par max24x
      Apres l'avoir emmené chez mécano, scanner et tolier, ce vehicule a roulé 31000 Km réel
      fiha peinture 10 cm bas de caisse c tout, des avis svp ?
    • Par med far away
      Bonjour les amis, j'espere que vous allez bien. Je vous présente un probleme que je rencontre dernierement sur la fiesta 1.4tdci (140 mille). il sagit de fuite d'huile au niveau de l'admission, durite du turbo (l'entrée et la sortie). Au début j'avais une fuite au niveau de 'la pompe à vide' son joint est hs mais réglé avec un peu de silicone. Apres, une autre fuite au niveau du filtre à l'huile réglé apres vidange et remplacement du filtre avec son joint. Maintenant reste la fuite (de bonnes traces d'huile anormales) dans les durites du turbo. Pour info, j'ai verifié le mouvement de l'axe de la turbine et j'ai trouvé un jeu important 1mm (auche droite haut et bas MAIS pas de jeu avant et arriere). Que dois je faire en premier lieu? Commencer par le reniflard ? Le turbo? Comment verifier pour s'assurer d'où vient la fuite exactement?  À Changer ou à réparer?
       
  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×