Aller au contenu
Ensiferum1

[Résolu] A-coup a bas regime, Focus 1.6ess

Recommended Posts

Salam et Saha ftorkoum. 

Alors depuis quelques jours j'ai des a-coups a bas regime (-2000tr/min) sur la focus. Apres ce regime,  tout va bien. 

Les bougies ont été changé y'a 2-3 mois,  et on parcouru 10.000km. Le filtre a essence n'a pas été changer depuis 35.000 km. 

Quelle est votre avis ?

Merci

 

 

Solution : changement des faisceaux de bougies,  acheté 4500 DZD. L'un des 4 faisceaux était défectueux. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Ssllhh : ce problème persiste depuis deux pleins dans deux stations différentes. 

Mes amis qui étaient avec moi pensent que sa peut etre une seule bougie ! Comment verifier cette piste !?

Je précise que le problème arrive lors des accelerations,  et dans tout les rapports de vitesse. 

Modifié par Ensiferum1

Partager ce message


Lien à poster
Partager sur d’autres sites

@Ensiferum1 si tu veux on verrifiera les bougies ensemble une à une ainsi que leurs faisceaux avec des tests simples mais bien efficaces afin de tout éclairer sur l'allumage. 

  • Upvote 2

Partager ce message


Lien à poster
Partager sur d’autres sites

@Ensiferum1 si tu veux je t'appelle dans la matinée ? Aux environs de 9 à 10h ? Et je viendrai près de chez toi ? 

@Ensiferum1 ou bien si la matinée ne t'arrange pas ça sera l'après midi ou même plus loin encore. Qu'en dis tu ?

Partager ce message


Lien à poster
Partager sur d’autres sites

@Ensiferum1 si tu veux on verrifiera les bougies ensemble une à une ainsi que leurs faisceaux avec des tests simples mais bien efficaces afin de tout éclairer sur l'allumage. 

mankhafche alik kamel aymen tu est entre de bonne mains ;) 

ps: c'est 101% L'essence ;) 

Partager ce message


Lien à poster
Partager sur d’autres sites

Je pense que tu as mis des bougies non adapté . peut-être qu'ils sont pas les originaux moi j'ai mis des FoMoCo acheter a hajout a 2500 Dinard des vraies Fo

MoCo.

Ou bien vérifier la piste des faisceaux

Modifié par Hakim.M

Partager ce message


Lien à poster
Partager sur d’autres sites

Suitou : Désolé, je me suis endormis ! la matinée c'est raté, on le fera l'apres midi ou le soir, ce qui peut t'arranger. evite juste 18h-20h, vu que c'est moi qui m'occupe de la cuisine dernierement xD 

Amine : faudrais voir, j'ai mis maintenant deux pleins. j'attend que l'actuel se vide et je  retente le coup.

Partager ce message


Lien à poster
Partager sur d’autres sites

Après notre longue rencontre moi et @Ensiferum1 où on avait testé la Materia et la Focus et même la Logan :D On s'était bien sur penché sur le soit disant problème d’à-coups de la Focus, mais rien d'étrange apparemment ! en essayant de débrancher faisceau par faisceau tous donnaient bien la charge qu'il faut, et en démontant les bougies une à une, toutes avaient l'air similaires, un peu noircies peu être à case d'un mélange un peu riche en carburant (1.6 16v oblige).

Après nettoyage des bougies, et un test sur route, tout était parfait même à bas régime en haut rapport en enfonçant la pédale à fond il n'y avait aucun à-coups, et tout était OK.

Cependant, un truc nous a alerté. Chaque deux bougies cote-à-cote (1 et 2) étaient dans une chambre séparée des deux autres bougies (3 et 4) en allant de la droite (le plus près de la bobine d'allumage).

Les deux dernières bougies de gauche étaient ainsi :

http://nsm08.casimages.com/img/2016/06/17//16061709060717317514318047.jpg

 

http://nsm08.casimages.com/img/2016/06/17//16061709054917317514318044.jpg

 

Tandis que les deux bougies de droite étaient comme ça :

http://nsm08.casimages.com/img/2016/06/17//16061709062817317514318048.jpg

 

http://nsm08.casimages.com/img/2016/06/17//16061709053617317514318043.jpg

 

 

Baignant dans l'huile :( est ce normal ou pas ??!!

Il y avait une sorte de puits qui ne se trouvait pas sur les deux autres, il me semble que l'huile venait de là !!

http://nsm08.casimages.com/img/2016/06/17//16061709045917317514318041.jpg

 

http://nsm08.casimages.com/img/2016/06/17//16061709051917317514318042.jpg

 

Il me semble que ce puits avait un bouchon en haut !! et qu'il n'existe plus !! car on voit une fore creuse qui peut signifier un emplacement du bouchon.

 

Une aide serait précieuse dans ce cas, si un possesseur du 1.6 16v de Ford Focus débrancher  un à un les faisceaux de bougies et voir à l'intérieur en éclairant le tout et nous dire s'il y a bien de l'huile autour des bougies ou pas.

@Hakim.M ton aide ne serait pas de refus :) même si ton moteur n'est pas identique à celui de @Ensiferum1 mais surement que ça nous éclairerait mieux :)

Voici le moteur en question et les faisceaux de bougies débranchés :

http://nsm08.casimages.com/img/2016/06/17//16061709043917317514318039.jpg

  • Upvote 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci Suitou d'avoir pris L'initiative. C'est gentil ;) 

Donc j'attend vos retour sur le sujet de l'huile du côté des bougies. C'est préoccupant :( 

Suitou : j'ai fait un tour avec la focus ce soir. Pas d'a-coups. Merci pour ton aide. 

PS : La Logan,  c'est pas de la voiture ! Meme pas. Capable de Depasser une 208 HDI en montée !! 

Partager ce message


Lien à poster
Partager sur d’autres sites

 

PS : La Logan,  c'est pas de la voiture ! Meme pas. Capable de Depasser une 208 HDI en montée !! 

...et lorsque la 208 HDi commence à  tousser vers 200kkm car vanne egr encrassé,  tableau de bord qui vibre, supports moteurs out, et l'avant très bas à  cause des suspensions qui ne tiennent plus,  .... c'est à  ce kilométrage là que la Logan تكون في اوج قوتها 

:D

 @Suitou

 

La Logan comme un coureur de fond, ce n'est pas un sprinteur.

  • Upvote 3

Partager ce message


Lien à poster
Partager sur d’autres sites

@ssllhh oui mais un moteur Ford 1.6 16v a de fortes chances d’être similaire  en conception générale, même celui de la Fiesta devrait avoir la même chose, juste vérifier les puits des 4 bougies s'il n'y a pas d'huile.

Sinon, la Focus 2 semble une voiture sérieuse pas pour une fille en tout cas, elle est très lourde cependant, alors une grande partie de sa puissance est perdue ainsi mais bon elle reste assez suffisante je présume.

@Ensiferum1 d'après nos essaies hier elle semble ne pas souffrir d'aucun problème d'accélération :)

Mais essaye de dénicher un cache moteur, car il semble bien qu'il y ait de la rouille au niveau des deux bougies de gauche.

@Strapzf comme tu le dis si bien, à 200.000 km je rencontrerai le proprio de la 208 HDI dans un magasin de PR, moi j'achèterai un bidon d'huile 5w40 et un filtre à l'huile, et lui il sortira avec un Turbo et quelques injecteurs :o:D (je rigole hein, je ne veux de mal à personne, mais c'est une réalité tout de même :/).

  • Upvote 2

Partager ce message


Lien à poster
Partager sur d’autres sites

    @Suitou,   je reviens vers toi pour te reporte mon experience dans une situation qu'a connue la fieste 1.4 essence que j'avais à titre de prêt.

Donc, la propriétaire me rappelle d'une panne qu'elle avait eu, ce qui l'a conduit à  changer le joint de culasse. 

Le haut les "puits " étaient remplis de mélange (huile + eau) , elle ne se rendait pas compte jusqu'à ce que la voiture commence à  faire des ratées et défois elle démarrait le matin sur trois pattes.

Et je me rappelle moi que lorsque j'ai enlevé les faisceaux,  la tete des bougies étaient baignées dans le mélange huile glaceole, je ne voyais même pas le bout de la bougie.

Finalement c'était le joint de culasse qui était à  remplacer.

J'espère que ce n'est pas ca pour aymen 

Vérifie si le moteur consomme un peu de LDR, ça peut être un signe @Ensiferum1.

Partager ce message


Lien à poster
Partager sur d’autres sites

OK Zoheir, merci pour ton aide et ton témoignage.

Dans mon cas, et avec Suitou, on a trouvé les tetes des bougies dans un bon etat, et leurs puits semblaient sec. il n'y avait rien d'inquietant...

Je verifierai les prochaines heures le niveau du LDR. et je vous tiens au courant.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×