Jump to content
Concours photos du mois de Janvier 2021 ( Votre Voiture en 3/4 Arrière ) . Read more... ×
furyo

[Résolu] Diminution niveau de huile & liquide de refroidissement (Fabia 3)

Recommended Posts

Bonjour tous le monde,

je m'adresse a vous et spécialement au possesseurs de la nouvelle Fabian ambition 1.6L.

et bien voila je roule depuis trois mois soit 2500KM et j'ai constaté une baisse du niveau du liquide de refroidissent. au départ il était au milieu entre le max et le min mais la il est juste sous le min.

en plus j'ai constaté une consommation de l'huile moteur mais quelqu’un m'a dit que c'est normale car c’est le rodage.

merci de me faire part de vos constatations.

 

Share this post


Link to post
Share on other sites

Pour le liquide de refroidissement, ça été signalé par le nouveaux acquéreur de la nouvelle Fabia.

Durant les premiers km, il peut y'avoir une baisse du niveau de huile, mais cette baisse ne doit pas être importante. si c'est le cas, il faut aller consulter le CC.

Edited by abdelkrim13t

Share this post


Link to post
Share on other sites

    @furyo, ne vous inquiétez pas, c'est normal pour un moteur neuf.

J'ai eu le même souci mais chez sovac on m'avait prévenu lors de la livraison,  et le lendemain j'ai du rajouter environs 1/2 litre de g13 car le vase etait sous le min alors que la veille il était presque au max.

D'ailleurs nous on avons parlé ici y a quelque mois de ce souci.

Pour l'huile c'est normal.

Share this post


Link to post
Share on other sites

salam

oui c'est normal et tu peux passer chez l'agent agrée G-Mex a Douera qui est tres bien et dispo et surtout pas de monde et sans RDV

il vont arrranger ca et mettre a niveau ton G13 et ton niveau d'huile

Share this post


Link to post
Share on other sites

oui, c est vrai, moi aussi j ai remarqué la même anomalie , surtout le niveau de l'huile qui a baissé grave et je je suis à 9600 km. je vais passer demain chez mon concessionnaire pour vérifier cela.

 

Share this post


Link to post
Share on other sites

Bonsoir, pour l'huile pour les moteur Vw, j'ai eu le même soucie, à moins de 9.000 km presque aucune goute d'huile sur polo sedan un bruit de moteur comme une cloche dun coût j'avais cru que c'était un boulont détaché à l'intérieur du moteur. Heureusement que quelqu'un à attirer mon attention et j'avais de l'huile chez mois j'ai rajouté environ deux litres 1/2 si ce nait pasxpluq c'est la première fois que cela m'arrive. Avant une première vidange. VW c'est radin en tout. L'eau idem rajouté a la première vidange sans frais. Sav staoueli bonne prise en charge en plus il lave le moteur avec la vidange gratuitement.

A +

Share this post


Link to post
Share on other sites

Je viens de faire ma 1ère vidange à 9600km à cause du niveau d huile qui était au minimum, mais 7800da la vidange avec filre à huile>:(, on dirai que j ai une mercedes !!!!! 

Share this post


Link to post
Share on other sites

Je viens de faire ma 1ère vidange à 9600km à cause du niveau d huile qui était au minimum, mais 7800da la vidange avec filre à huile>:(, on dirai que j ai une mercedes !!!!! 

hahaha, ma vidange ma couté 3031Da hahahah

 

  • Upvote 1

Share this post


Link to post
Share on other sites

Je viens de faire ma 1ère vidange à 9600km à cause du niveau d huile qui était au minimum, mais 7800da la vidange avec filre à huile>:(, on dirai que j ai une mercedes !!!!! 

bonjour, @fab3 quesqu'on vous a dit a sovac pour la consomation d'huile qui etait au minimum?

Share this post


Link to post
Share on other sites

ils m'ont dit que c'est normal, y a aucun souci à faire, et ils ont fait la vidange avec CASTRO GTX, mais vaut mieux faire la première vidange à 8000km.

j'ai un ami qui a eu le même problème avec sa GOLF5 1.6, mais après la 1ere vidange RAS (y a longtemps)

 

Share this post


Link to post
Share on other sites
Sur 04/03/2016 at 9:59 PM , furyo said:

Bonjour tous le monde,

je m'adresse a vous et spécialement au possesseurs de la nouvelle Fabian ambition 1.6L.

et bien voila je roule depuis trois mois soit 2500KM et j'ai constaté une baisse du niveau du liquide de refroidissent. au départ il était au milieu entre le max et le min mais la il est juste sous le min.

en plus j'ai constaté une consommation de l'huile moteur mais quelqu’un m'a dit que c'est normale car c’est le rodage.

merci de me faire part de vos constatations.

 

bonjour fyro

j'ai le meme probleme avec ibiza 1.6 MPI ( 2017) 14000 Km, le meme moteur que votre FABIA 

Je n'ai pas trouvé la solution, avez vous la repense? SVP MERCI

 

 

Share this post


Link to post
Share on other sites

Un moteur neuf ne doit jamais consommer ni huile ni eau sauf c il a un défaut de fabrication ou défaut de montage, moi j un Mitsubishi l200 2.5 TD je lui change de l'eau chaque 2 ans et l'huile chaque 8000klm et je n'ai jamais eu une perte des deux pourtant le moteur a déjà roulé 380 000klm

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Similar Content

    • By Amir ouche
      Salam, j'ai un budget de 155 Millions, je cherche une voiture qui a peu roulé, j'hésite entre Fabia, i10, i20 année 2016, clio 4, Compus, Clio 3...vous me conseillez quoi ? 
    • By garando
      Bonjour khawti nchalah tkounou labasse , j'ai vu une chose irrecevable dans la page officielle de Renault Algérie a déclarée le changement de la marque de huile chez Renault de elf vers castrol, mais la chose bizarre c'est la recommandation d'utilisation de huile 15w40 pour un moteur essence 1.2 😲 !!!

    • By Feelin good
      Salam
      Mon octavia consomme près d'un litre tout les 3000 km, sans fumee ni accoup.
      110000 km, 140 ch, 2litres diesel, tdi, 2014
      Huile 5w30 liqui moly
      Est ce normal, que dois je faire?
      Sachant que j'ai changé le cache en bas a droite du moteur qui était imbibé d'huile, me rappelle pas du nom chez bouzard a baba hssen
    • By princemaamar
      Salam alikom l'équipe jai une fabia 2012 260.000km vidange a jour très bien entretenu. 
      Le problème aujourd'hui j'ai vérifié la jauge d'huile je l'ai trouvé sache pourtant hier soir le voyant na pas allumé et y aucune goûte d'huile sur le moteur 
      Est ce que c'est normal ? 
  • Recently Browsing   0 members

    No registered users viewing this page.

×