Aller au contenu
nassim fred

consommation huile ford fiesta 1.25 essence

Recommended Posts

oui voila douga douga 
et pas de long trajet avec régime stable 
il faut varier le régime 
ou nchallah tendjah ;) 

ps: le code de ton moteur c'est une SNJB (ECO5) ?

comment le savoir?

oui voila douga douga 
et pas de long trajet avec régime stable 
il faut varier le régime 
ou nchallah tendjah ;) 

ps: le code de ton moteur c'est une SNJB (ECO5) ?

j'ai fais kelk long trajet, j'espère ke c pas grave.

Partager ce message


Lien à poster
Partager sur d’autres sites

bensoir :

j'ai effectué exactement 1300 km avec le nouveau moteur : dois-je faire une vidange maintenant comme le préconise certains constructeurs et mécanos (max 2000 km) ou bien ce n'est pas nécessaire.

Partager ce message


Lien à poster
Partager sur d’autres sites

non c'est pas nécessaire, aprés le changement de mon demi moteur j'ai fait les 10 000km comme préconisé avant de faire la vidange , tout va bien RAS

Partager ce message


Lien à poster
Partager sur d’autres sites

salam , pour ma part c'est le contraire , est ce qu'il faut s'inquieter quand le niveau de huile sur la jauge est superieur au max de quelques milimetres (3 à 4mm) ??

je verifie rarement l'huile mais a chaque fois que je l'ai fais c'etait le cas depuis lachat du vehicule à ce jour

la derniere vidange date de 8 mois et j'ai parcourus depuis 5000 km , je suis actuellement a 23300 km

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

non le moteur dois etre chaud pas froid @R.line

tu roule et lorsque tu arretes le moteur tu attend 2 min le temps que l'huile se calme et descend

ensuite tu  jauge une fois, tu l’essuie , puis tu l'insert a nouveau et verifie.

Partager ce message


Lien à poster
Partager sur d’autres sites
22 hours ago, R.line said:

salam , pour ma part c'est le contraire , est ce qu'il faut s'inquieter quand le niveau de huile sur la jauge est superieur au max de quelques milimetres (3 à 4mm) ??

je verifie rarement l'huile mais a chaque fois que je l'ai fais c'etait le cas depuis lachat du vehicule à ce jour

la derniere vidange date de 8 mois et j'ai parcourus depuis 5000 km , je suis actuellement a 23300 km

 

 

 

tu roule trop mon ami kheredjnaha le meme jour yek xD:ph34r:

Partager ce message


Lien à poster
Partager sur d’autres sites

hhhhh oui tout a fait  @Yacine-TFSi khedjnaha le meme jour le 02/02/2015

comment se porte la tienne ??!!

c'est vrai que le kilometrage n'est pas elevé mais je ne fais pas exprés de ne pas trop rouler  :)

@Hakim.M j'ai verifié l'huile ce soir , moteur chaud , et ben c'est la meme chose , ça depasse le max un tout petit peu (3-4mm)

est ce que ça peut créer un prob ?

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 6 heures , R.line said:

 

@Hakim.M j'ai verifié l'huile ce soir , moteur chaud , et ben c'est la meme chose , ça depasse le max un tout petit peu (3-4mm)

est ce que ça peut créer un prob ?

 

lors de vidange passé on t'as mis juste un petit chouiwa de trop d'huile

ce n'est pas grave du tout

et a ta prochaine vidange demande a ce qu'on fasse plus attention et qu'on sois plus concentré dans son travail

Partager ce message


Lien à poster
Partager sur d’autres sites

salam djma3a

j'ai le même problème sur ma fiesta mk6 1.25, 170000km, l'huile passe au minimum après même pas 1 000km! le moulin tourne bien, ne fume pas, pas de fuite, pas de fumé du reniflard!

je vois pas ou passe cette huile

Partager ce message


Lien à poster
Partager sur d’autres sites

il se peut que ça provient de l'huile utilisé par exemple naftal 15w40 s'évapore c'est ce que j'ai constaté sur la 205 ou bien la contre façon d'autre marque :/

P.S: c'est ce qui me fait peur dans les voitures d'occasion ces problemes qui surviennent de je ne sais d’où nchalleh que c'est rien de méchant @kniss_16

 

Partager ce message


Lien à poster
Partager sur d’autres sites

merci @macyl

l'ancien propriétaire m'avait déclaré qu'elle bouffe de l'huile et qu'il lui rajoute de l'huile qui se vend en vrac dans des bouteilles blanches sans étiquettes, je suis dis que peut-être l'huile de mauvaise qualité, je me suis préparé moralement pour une éventuelle intervention chirurgicale "lol" mais je me suis dis je patiente pour confirmer ce qu'elle a, j'ai fais une vidange avec de la 15w40 de naftal avec filtre neuf, mais elle bouffe toujours je dirais dans  1L/1 000km

Partager ce message


Lien à poster
Partager sur d’autres sites
Sur 31/12/2017 at 0:02 AM , kniss_16 said:

salam djma3a

j'ai le même problème sur ma fiesta mk6 1.25, 170000km, l'huile passe au minimum après même pas 1 000km! le moulin tourne bien, ne fume pas, pas de fuite, pas de fumé du reniflard!

je vois pas ou passe cette huile

@Suitou un avis?

Partager ce message


Lien à poster
Partager sur d’autres sites

@kniss_16 si tu es sûr qu'il n'y a aucune fuite d'huile, c'est que ton moteur bouffe de l'huile.

Sur un 1.25 il y a environ 1 L à 1,5 L maximum entre le MIN et le MAX, donc 1L d'huile en 1.000 km c'est pas visible, car c'est environ 10 cl en 10 km , crois tu que ça soit visible ? pas du tout, pour être visible comme sur les anciennes qui fument c'est environ 1 L pour 200 km, soit 5 fois plus que ta moyenne.

Pour être sûr, essaye de mettre la 10w40 de Naftal la prochaine fois (mais introuvable) elle est plus épaisse que la 5w40 et plus épaisse que les 10W40 des autres marques, donc fort possible que le niveau ne diminuera pas , ou peu ! et là tu seras fixé que ton moteur bouffe un peu d'huile.

Soit par les segments ou bien par les guides de soupapes.

OU BIEN C'EST HUILE de contrefaçon !!

  • Upvote 2

Partager ce message


Lien à poster
Partager sur d’autres sites

@Suitou merci pour ta réponse

j'ajoute environ 1L par 5jours soit entre 600km et 800km a peu près, ce qui me rends fou c'est qu'elle ne fume pas même si j’accélère a l'arrêt ou que je pousse les rapports ou lors du frein moteur dans une descente,  et le matin il n'y a que de la vapeur qui sort de l’échappement  et au niveau du reniflard ou du bouchon de remplissage y a rien, aucune fumée!! 

j'ai vérifier le filtre a air après environ 5000km il est propre aucune trace d'huile!! 

concernant les fuites il n'y a aucune trace par terre, mais sur le moteur, derrière le collecteur il y a bien quelques traces mais pas au point d'être la raison du problème (1L/semaine), ça fuit un tout petit peu sous le cache culbuteurs.

20180103_205116.jpg20180103_205055.jpg

 

là c'est la trace d'huile que j'ai trouvé sous le cache culbuteur derrière le collecteur d'admission

 20180103_205618.jpg

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

je vais commencer par nettoyer le moteur, ensuite après quelques jours de ça je vais mettre la 10w40 de BP (tout les vendeurs de pièces Ford me l'ont conseillé) et on verra.

@Suitou est-ce normal que mon ventilo déclenche a 105°? c'est trop haut tu ne penses pas? a cette température l'huile ne s'évapore pas plus rapidement que la normale??

j'ai une vidéo du moteur tournant et montrant le reniflard et le bouchon de remplissage mais je ne sais pas comment l’insérer sans passer par youtube :(

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×