Jump to content
Votre voiture et le couché de soleil Read more... ×
Sign in to follow this  
juba86

[Résolu] Bruit - punto classique ( FIAT)

Recommended Posts

salaaam,

SVP, j'ai  punto classque série 2007, quand je marche à faible vitesse moins de 40 km/h, surtout dans une pente  j'entend un faible bruit au niveau de la roue avant à gauche genre zit zit, mais à grande vitesse ce bruit se disparaître, sa peut être quoi le problème à vos avis ?  pour info les pneus et suspensions sont neufs  

Share this post


Link to post
Share on other sites

Vérifie la pression des pneus, un pneu neuf fais ça aussi pendant quelques temps.

Des frictions entre la lèvre du pneu et le rebord rond de la jante. 

Share this post


Link to post
Share on other sites

  @juba86

Attention, des plaquettes usées peuvent aussi donner ce son.

Pour confirmer, lorsque tu entends ce bruit, mets ton pied sur la pefdale de frein et appuie légèrement, s'il disparaît alors, remplace tes plaquettes.

Par la suite prépare-toi à  remplacer les disques de frein car il serai un peu voilé celui de gauche. 

Share this post


Link to post
Share on other sites

Umblick :

 c'est se sont les rotules de fusée, es ce que y a des risque c'est je répare pas rapidement ? 

Strapzf

j'ai vu les plaquettes ne sont pas encore usées reste, mais confirmer avec ta méthode, en moins que les plaquette ne sont pas régler?   

Share this post


Link to post
Share on other sites

si tu ne répare pas le  tumeur étend.

après c les rotules de direction(crémaillère)+ les bras de la crémaillère dit (embout)+ la crémaillère

en générale c tout le train avant qui va entarter le mécanisme de roulement   

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Similar Content

    • By chegue4
      salam tout le monde
      je reviens encore avec une autre offre je sais pas si c'est interessant ou pas, je demande toujours vos avis avant de me decider d'aller voir la voiture alors j'aimerai que vous me supportiez lol
      aujordhui je suis tombé sur une fiat punto 2010 avec moteur 1.2 qui a roulé 238k 
      il m'a dit le moteur jamais ouvert, ne consomme ni huile ni eau, 
      climatisation khas le freon
      carosserie : les deux ailes et capo un peu de peinture 
      aussi aile arriere au dessus du roue un peu de mastique
      la malle fiha froid comme vous voyez sur les tofs
      les jeux d'ailes ' gas3a toit non touché sauf celle que vous voyez f toit ( gali belli li chraha 3lih galo ta7t 3liha briquet ) hhhh
      alors comment vous la trouvez ?? et la mecanique de fiat mankhafch mnha ?? fiable ?? et prix des pdr abordable en cas ou ça tourne mal???




    • By Hichem-Titanium
      SALAM alikoum les amis  
      aujourd’hui je vous présente la modeste voiture de ma soeur  ( nssibi aussi ) . 
       alors comme c'est une FIAT PALIO  de 2007 FACELIFT mais qui reprend l’intérieur de la palio 2004/2005 ,
      PS : on avait une fiat 2006 siena elle avait un design intérieur bcp plus beau et  mieux fini !!  mais je crois que c'est leurs choix de placer l'ancien intérieur pour des raisons économique . 
      passons à la palio : 
      année : 2007  
      moteur : 1.4 8v dans les 85cv  et 122nm
      consommation ( selon fiche technique ) 10L/100 (ville ) 
      kilométrage : acheté à 296.000km , elle est à 298.750km 
      prix d'achat : vers fin mai 2016 = 49u 
      ---- confort -- 
      quoique la suspension est presque HS  le confort est tres bien , et l'amortissement souple , vraiment du top 
      quoique les sièges sont à désirer , meme pas 25km et tu as le dos en compote ! 
      --- puissance ---
      le moteur est vraiment bien , je trouve qui il est un peu mal réglé , mais il est là quand on le pousse , mais rassurez j y vais mollo , j y peur qu'il casse lol ( 298k km quand meme ) 
      il s'agit d'un 8v - huit soupapes  - donc il est tres à l'aise en bas régime - tu n'as pas à jouer de la boite - 
      la boite a elle est tres fluide et précise pour son age !! 
      --- freinage --- 
      avec de nouveaux disques  et plaquettes , tambours changés par l'ancien proprio , le freins est trop bon , sans etre excellent mais les pneus usés n'aident pas lol faut faire attention quand meme ! 
      --- options --- 
      ça reste basique : clim , DA , deux vitre électriques , alarme deuxième monte , et puis c tout  ! 
      --- tenue de route -- 
      je peux pas en juger de vu ce qui doit etre fait comme réparation ( pneus et suspension ) 
      mais je trouve qu'elle est presque dans la moyenne - mais je suis sur qu'avec des pneus bon elle va devenir encore plus stable - 
      ---- travaux effectuésdessus et reste à faire --- 
      - pompe à eau ( ancien prorio ) fait 
      -  divers courroies  fait 
      - joint spi (ancien proprio )  fait 
      - KIT d'embrayage LUK ( merci suitou )  fait pour 10050da 
      - cable d'embrayage  fait 
      -bouteille de liquide de refroidissement + son bouchon  fait pour 3000da - c t urgent et c un magazn qui vend cher 
      - klaxon  600 da fait 
      -démarreur je crois 2500da 
      - jeu de vilebrequin   à faire 
      crémaillère : à faire !! 
       le cout des choses faite et main d'oeuvre s'elève a presque 3u ( avec vidange il ya deux jour avec filtre à aire et huile + naftal 5L ) 
      on se retrouve au prix de 52u offert ( sur OK ) 
      cependant les amis , y'a une petite fuite d'huile  , d'apres le mecano , elle vient de la boite de vitesse ! lors des avis la dessus ? 
      pour info , la voiture ne consomme aucune goutte d'huile et surtout elle chauffe pas et elle démarre du premier coup ! 
      place aux photos : 








             au plaisir les amis 
       
    • By juba86
      Bonjour;
      j'espère que je trouve une idée sur mon problème
       
      j'ai  punto classic 2007 essence, depuis qlq jour, quand j'allume le moteur chaque matin, le voyant moteur s'allume et le moteur trouble et y a une petite accélération de moteur sans que j’appuie sur le pédale d'accélérateur  puis tous reviens normal dans qlq minutes, ce problème à commencé l lendemain après que j'ai soudé des trous dans échappements, pour info j'ai changé  les bougies y a pas un mois mais j'ai pas changé les fils, donc je sais pas es ce que les bougie qui n'est pas bien ou je dois changer les fils aussi ou problème d’échappement de moment ou le problème viens après que j'ai réparées trous dans l’échappement ou autre problème  
      P.s : ce problème viens juste quand le moteur est froid
       
      merci d'avance pour votre aide 
  • Recently Browsing   0 members

    No registered users viewing this page.

×