Aller au contenu
Hakim.M

Fumé Blanche au démarrage : Fiesta TDCI 2014

Recommended Posts

Salam

j'ai recu un méssage de Tsunaxi par MP, le Voici :

Bonsoir Hakim j'espère que tu te portes bien ...et que ta petite famille aussi émoticône smile vous me manquez bezzaf
Ce serai sympas si tu pouvais passer le bonjour à toute l'équipe et surtout les anciens émoticône smile
.
.
Mon père m'a appelé et ma informé que la fiesta à quelques soucis donc si tu pouvais me donner ton avis d'expert FORD ainsi qu'un renseignement ce serai TOP .

alors ces jours ci il a un gros (très gros) nuage blanc à l'échappement mais uniquement quand le véhicule est froid des qu'il se met à rouler et qu'elle est chaude plus rien ... Bien-sûr un peu de noir mais à très haut régime
.. Je lui ai dit jettes un œil à l'huile ...et quand il a enfin regardé il m'a dit que y'avait ZÉRO rien walou nada niet !!!!
Alors ils à mis de l'huile ennurgence (de la 10w40) car TLM lui a dit balak la 5 elle est trop légère ... Le soucis c'est que tt ça c'était y'a 3j et la à froidbelle fume blanc toujours .

Alors moi j'ai appelé des amis qui ont contacté des mécanos MAIS comme d'habitude 4 mécaniciens différents et 4 avis différents pffff !!

Donc tout ce journal (d'ailleurs désolé de l'embêter avec ça) pour te demander ton avis (qu'en pense tu ? J'espère que c pas le problème de Salah "demi moteur et tout" )

Le second c mon père qui va devoir la prendre au SAV et comme elle n'est plus sous garantie ionveut l'emmener direct à bab zouar (maison mère zaama) du coup je me disais si tu savais comment ça se passe la bas ? S'il doit prendre rendez-vous ou alors suffit qu'il s'y rende émoticône smile
Mille merci j'espère revenir sur le forum bientôt

++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++

@Suitou @Strapzf @The Stig @ghabdou et les autres

vous en pensez quoi ?

 

Partager ce message


Lien à poster
Partager sur d’autres sites

3agablou soual à @tsunaxi

Pour ma part, je ne saurais dire :( mais puisque c'est juste au démarrage à froid, il me semble que ça soit juste de l'humidité condensé pendant des heures.

Il pourrait la mettre bien au chaud au garage toute la nuit, et demain matin il verra si elle fume toujours blanc ou pas du tout :)

========================================================================================

Pour l'huile, peut être qu'il est préférable de revenir vers la 10w40, y'a des moteurs qui ne tiennent pas la 5w40 tels que celui de l'Accent ou l'Aveo... même sorties tout juste de la concession. Mais une Ford Fiesta :( ca ne serait pas crédible.

Partager ce message


Lien à poster
Partager sur d’autres sites

3agablou soual à @tsunaxi

Pour ma part, je ne saurais dire :( mais puisque c'est juste au démarrage à froid, il me semble que ça soit juste de l'humidité condensé pendant des heures.

Il pourrait la mettre bien au chaud au garage toute la nuit, et demain matin il verra si elle fume toujours blanc ou pas du tout :)

========================================================================================

Pour l'huile, peut être qu'il est préférable de revenir vers la 10w40, y'a des moteurs qui ne tiennent pas la 5w40 tels que celui de l'Accent ou l'Aveo... même sorties tout juste de la concession. Mais une Ford Fiesta :( ca ne serait pas crédible.

malheureusement  c est le symptôme  de problème :( j ai eu la même chose :( désl pr toi Tsunaxi   ...

Partager ce message


Lien à poster
Partager sur d’autres sites

malheureusement  c est le symptôme  de problème :( j ai eu la même chose :( désl pr toi Tsunaxi   ...

que faut il faire sadiki et je dois lui répondre quoi excetement

merci pour tes precisions

Partager ce message


Lien à poster
Partager sur d’autres sites

que faut il faire sadiki et je dois lui répondre quoi excetement

merci pour tes precisions

il faut voir avec Ford  mais le problème c est que TSUNAXI  n' as pas de garantie :( 

Partager ce message


Lien à poster
Partager sur d’autres sites

Salam,

S'il n'avait pas le problème du niveau d'huile j'aurai dit que c'est normal, c'est l'effet de la condensation !

Mais vu qu'il perd de l'huile, le joint de culasse est surement HS, @ghabdou tu trouvais d'huile de ton pot ou dans le LDR ???

Je suis du même avis que Ghabdou c'est surement le même problème Hélas !!!

Partager ce message


Lien à poster
Partager sur d’autres sites

expose moi le soucis avec detail stp @ghabdou pour que je puisse l’éclairé !

le problème c du au consommation de huile .... je ne sais comment exactement ....ce que je peut confirmer c que j ai eu le meme phénomène 

Partager ce message


Lien à poster
Partager sur d’autres sites

Salam,

S'il n'avait pas le problème du niveau d'huile j'aurai dit que c'est normal, c'est l'effet de la condensation !

Mais vu qu'il perd de l'huile, le joint de culasse est surement HS, @ghabdou tu trouvais d'huile de ton pot ou dans le LDR ???

Je suis du même avis que Ghabdou c'est surement le même problème Hélas !!!

pour ta question je n ai aucune idée   j pas remarqué et je ne sais pas c koi LDR ?  pot? 

Modifié par ghabdou

Partager ce message


Lien à poster
Partager sur d’autres sites

@ghabdou je veux dire de l'huile dans ton système de refroidissement(la bouteille d'eau), ou dans le système d'échappement ???  

pour le systeme de reforidissement non , mais pour la sortie d échappement j ai remaquré des trace noire (sure le par-choc arriere )..

 

Ps : meme apres le changement de demi moteur récemment  j ai remarqué des trace noir très légère (pas comme auparavant ) ...chui tjr en rodage 

Partager ce message


Lien à poster
Partager sur d’autres sites

Un joint de culasse pour une voiture qui a une année c'est assez rare et surprenons je pense que cette personne ne lui a pas fait un bon rodage c'est a partir de 7000 km que tu peut te permettre d'atteindre quelque pique de vitesse perso je préfère attendre que le moteur ai 50 000 km pour faire du 130 140 km/h c'est la meilleur façon de garder le moteur en bonne état en tous cas nchalleh comme vous dite que c'est l'effet de la condensation   

Partager ce message


Lien à poster
Partager sur d’autres sites

salam.

une grande salutation a notre ami Tsunaxi

je ss déçu pr lui.c nn malheureusement la fiesta ds sa version tdci a reconnu bcp des problèmes srt chez nous (malgré c'est une très bonne voiture ds le monde entier .la question qui se pose ... ou il est le problème ? est ce que  le carburant ??!!! est ce que l huile ??!!!  ou bien autres choses.

Modifié par Amiine

Partager ce message


Lien à poster
Partager sur d’autres sites

salam.

une grande salutation a notre ami Tsunaxi

je ss déçu pr lui.c nn malheureusement la fiesta ds sa version tdci a reconnu bcp des problèmes srt chez nous (malgré c'est une très bonne voiture ds le monde entier .la question qui se pose ... ou il est le problème ? est ce que  le carburant ??!!! est ce que l huile ??!!!  ou bien autres choses.

salam amine d'après les dires c un problème  de segmentation  walaho a3lam

 

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

 Bonsoir

Pssez le bonjour à tsun twahechnah fel forum ;) 

Ayayayay je pense que c'est le même problème de @ghabdou et @ssllhh :/  en plus tsun n'a pas de garantie :(  bref... Slamet rassou :) 

 

je pense que cette personne ne lui a pas fait un bon rodage c'est a partir de 7000 km que tu peut te permettre d'atteindre quelque pique de vitesse perso je préfère attendre que le moteur ai 50 000 km pour faire du 130 140 km/h c'est la meilleur façon de garder le moteur en bonne état

awwwww atteindre 50 000 KLM pour se permettre de faire du 130 km/h ??? Ana à 50 000 klm j'essaierai de battre mon record en montant à 180 km/h lol :P 

J'espère tu voulais dire 5 000 klm et non pas 50 000 klm ;) 

Partager ce message


Lien à poster
Partager sur d’autres sites

 awwwww atteindre 50 000 KLM pour se permettre de faire du 130 km/h ??? Ana à 50 000 klm j'essaierai de battre mon record en montant à 180 km/h lol :P 

J'espère tu voulais dire 5 000 klm et non pas 50 000 klm ;) 

mdr en fin de vie :P

  • Upvote 1

Partager ce message


Lien à poster
Partager sur d’autres sites

@macyl :  je suis pas tout à fait d'accord avec toi !  

Si tu monte jamais dans les tours ton moteur iweli maghmoum (s'étouffe) lol je suis d'accord faut bien respecter les 3000 premiers klms mais une fois les avoir dépasser faut bien torturer ta voiture en montant dans les tours (pas à 180 biensur) mais en moins 140 km/h :) !

 

 

PS :  je suis modo et je fais du HS :ph34r: prochain message au sujet sans fin svp ;)  

  • Upvote 1

Partager ce message


Lien à poster
Partager sur d’autres sites

c'est effectivement vrai ce que tu dit dans les 50 000kms j'ai fait avec du 120 au maximum mais généralement sur autoroute je ne dépassait pas les 100~110 mais poussé une petite cylindré jusqu'au 180 ou plus  c'est très mauvais pour le moteur la vitesse max indiqué sur le compteur n'est pas celle que peut atteindre ta voiture il te font par exemple 220 juste pour le marketing

dans les 10 000 premier kms il faut avoir un juste milieux ne pas trop forcé et ne pas roulé comme un pépé d'un autre coté

une dernière chose désolé pour le hors sujet

  • Upvote 1

Partager ce message


Lien à poster
Partager sur d’autres sites

@Hakim.M BONSOIR hakim, j'ai déja vu 2 cas comme ça dans le garage de mon voisin. de la fumé blanche qui sort, le 1er cas c a cause des bougies. il venait de les changer donc l'huile va prendre plus de temps a passé, donc sa fume. et le 2 eme cas c a cause du joint cache culbuteur, il a rendu lame donc yavais de l'huile qui se perdais dans le moteur. enfin voila c juste 2 cas sa pourrais étre autre chose jspr que je té aidé 

  • Upvote 2

Partager ce message


Lien à poster
Partager sur d’autres sites

perso je préfère attendre que le moteur ai 50 000 km pour faire du 130 140 km/h c'est la meilleur façon de garder le moteur en bonne état 

t'es serieux mon ami ????

50 000 km ca veux dire en moyenne 2 ans de conduite pour faire du 140km !!!!

etre prudent et etre prevoyant avec son moteur c'est une chose mais toi c'est plus que ca

a lire :

 

@Hakim.M BONSOIR hakim, j'ai déja vu 2 cas comme ça dans le garage de mon voisin. de la fumé blanche qui sort, le 1er cas c a cause des bougies. il venait de les changer donc l'huile va prendre plus de temps a passé, donc sa fume. et le 2 eme cas c a cause du joint cache culbuteur, il a rendu lame donc yavais de l'huile qui se perdais dans le moteur. enfin voila c juste 2 cas sa pourrais étre autre chose jspr que je té aidé 

merci Nadir

je vais expliquer ca a notre modo

  • Upvote 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour

Fumé blanche et une chose et consommation d'huile et une autre 

La règle dit que si la fumée était du a une consommation d'huile elle serait visible tout le temp que le moteur serait en marche et pas seulement a froid comme la décrit tsunaxi donc pour la fumée a 90% et du au froid et avla condensation maintenant pour la consommation d'huile il faut explorer plusieurs pistes et bien vérifier si c'est du a la segmentation ou au turbo dans ce cas ça serait visible sur le pot d'échappement par une fumée bleuâtre et une forte odeur d'huile brûlée ou bien meme sur la jauge d'huile en la retirent moteur en marche y aura de la fumée visible avec odeur d'huile brûlée .

Si c'est symptômes n'apparaisse pas dans ce cas il ya une perte d'huile et non une conso alors il faut ce dirigé vers les joints et cherché la fuite

Derrière hypothèse c'est que l'huile et d'une grande légèreté par rapport a celle préconisé pour ce moteur et ce consomme petit a petit a mesure des kilomètres sont pouvoir réellement remarqué une fumée ou une odeur dans ce cas il faut ce dirigé vers une huile moin synthétique

Ce que je comprends pas c'est que malgré que y avait aucune goûte d'huile comme la dit tsunaxi pour quoi l'odb ne la pas signalé??

  • Upvote 7

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×