Aller au contenu

Rechercher dans la communauté

Affichage des résultats pour les étiquettes 'sonde'.

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • Discussions générales
    • Présentation des membres
    • Présentez votre véhicule
    • Les indispensables a lire
    • Demandes d’avis prix
    • Actualité Auto
    • Prévention routière
    • Les bonnes affaires
    • Les perles rares de Ouedkniss
    • Discussions Automobiles
    • Comparatifs
    • Administration & Paperasse
    • Tutoriels
    • Mécanique et entretiens
    • Accessoires & Tunning
    • Restauration
    • Voyages et routes
    • Pause café (discussion libre)
    • Événements
    • Le saviez vous ?

Rechercher les résultats dans…

Rechercher les résultats qui…


Date de création

  • Début

    Fin


Dernière mise à jour

  • Début

    Fin


Filtrer par nombre de…

Inscription

  • Début

    Fin


Groupe


1 résultat trouvé

  1. Bonjour les amis, appele au fordistes en 1.4 tdci, j'ai remarqué sur ma fiesta que l'indicateur de temperature à barres n'indique pas la temperature du moteur comme avant ( deux mois de celà) Avant, lorsque la voiture tourne a température moyenne l'indicateur est au milieu et reste ainsi tt le temps, jamais dépassé mais dernierement il manque une barre meme si le moteur est bien chaud et meme a vitesse moyenne (60 à (100) Voici une image, je suis à 60km, je roulai depuis 30min et la barre n'est pas affiché Doit y avoir un probleme de sonde ou d'huile (vidange pour bientot) ?? Ou c'est juste le climat qui influe sur la temperature en general?
×