Jump to content
Concours photo Oct 2019 Read more... ×

Search the Community

Showing results for tags 'serrure'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Discussions générales
    • Présentation des membres
    • Présentez votre véhicule
    • Les indispensables a lire
    • Demandes d’avis prix
    • Actualité Auto
    • Prévention routière
    • Les bonnes affaires
    • Les perles rares de Ouedkniss
    • Discussions Automobiles
    • Comparatifs
    • Administration & Paperasse
    • Tutoriels
    • Mécanique et entretiens
    • Accessoires & Tunning
    • Résaurations
    • Voyages et routes
    • Pause café (discussion libre)
    • Événements
    • Le saviez vous ?

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Found 1 result

  1. Salam l'équipe, j'espère que vous allez tous bien Regardez mon problème d'aujourd'hui Du jour au lendemain et paff, c'est vraiment incroyable hier elle était normal, mais ce matin j'ouvre le coffre et j'entends ce bruit étrange. .. À noter que : -elle a eu récemment un choc à l'arrière et le coffre a été remplacé par un neuf (je ne sais pas si la serrure aussi ou c'est l'ancienne qu'ils ont remis) -j'ai déjà démonté la garniture du coffre et j'ai vérifié les branchements des fils vu qu'elle a l'ouverture électrique, et tout est OK !!! -le problème c'est le bloquage de la serrure, genre quand on ferme la targuette doit se retourner et se bloquer lors de la fermeture du coffre, et bein malheureusement c'est bien ça le problème, ça ne bloque pas et ça fait ce bruit bizarre et affreux lors de l'ouverture (pour mieux comprendre regardez la vidéo à 0:17 ) J'aimerais savoir si c'est un problème qui peut se résoudre sans remplacer toute la serrure et surtout c'est à cause de quoi ?? Comme ce n'est pas un problème connu sur les ibiza vu que celle de mon cousin est à plus de 110 000 kms et la polo d'un ami (même système) est à 168 000 kms RAS elles sont comme au premier jour... je pense donc c'est à cause du choc qu'elle a eu récemment !! Vos avis sont les bienvenus
×