Aller au contenu

Rechercher dans la communauté

Affichage des résultats pour les étiquettes 'mode eco'.

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • Discussions générales
    • Présentation des membres
    • Présentez votre véhicule
    • Les indispensables a lire
    • Demandes d’avis prix
    • Actualité Auto
    • Prévention routière
    • Les bonnes affaires
    • Les perles rares de Ouedkniss
    • Discussions Automobiles
    • Comparatifs
    • Administration & Paperasse
    • Tutoriels
    • Mécanique et entretiens
    • Accessoires & Tunning
    • Restauration
    • Voyages et routes
    • Pause café (discussion libre)
    • Événements
    • Le saviez vous ?

Rechercher les résultats dans…

Rechercher les résultats qui…


Date de création

  • Début

    Fin


Dernière mise à jour

  • Début

    Fin


Filtrer par nombre de…

Inscription

  • Début

    Fin


Groupe


1 résultat trouvé

  1. Salam la famille il y a un moment j'ai trouver sur le web que les Sandero/Logan/Symbol destinées au tiers monde contiennent toutes l'option ECO, mais cette option est cachée, j'ai réussi à la faire moi-même d'abord ce que vous aurez besoin : un tournevis plat, un ruban adhésif thermorétractable(chatterton), un cutter, un bouton poussoir, et des fils (maximum 20 cm) d'abord voici l'endroit où j'ai placé le bouton on l'ouvre prudemment avec le tournevis plat et on trouve ça ce qui nous concerne c'est la dernière fiche à droite (elle contient 3 fils dont 1 noir,1 vert et 1 bleu) , on la débranche et on coupe le vert et le bleu (le noir est le neutre), Puis en utilise les fils que nous avent pour rendre l'installation un peu plus longue en place le nouveau bouton que nous avons acheté dans le socle et on branche les deux fils originaux (le vert le le bleu) (dans mon cas le bouton n'est pas l'original de la voiture donc j'ai dû tester tous les fils du connecteur pour reconnaitre le + du - ) en remet le socle à sa place et voici le résultat (je suis désolé j'ai pas trouvé un bouton convenable donc le travail n'est pas très jolie mais ça fonctionne, Je changerais le bouton dès que je trouverais l'original) la deuxième étape est d'activer le mode Eco Conduite sur le MediaNav (exclusivement le 4.0.3) voici un vidéo qui explique cette opération et voici le résultat pour moi PS: j'ai activé cette option que aujourd’hui donc dois le tester au moins avec un plein (mode activé) et un autre plein (mode désactivé) pour constater s'il y a une différence théoriquement la consommation doit être diminuée jusqu’à 10% mais reste de le tester pour confirmer s'il y a une économisation concrète du carburant
×