Jump to content

Search the Community

Showing results for tags 'ldr'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Discussions générales
    • Présentation des membres
    • Présentez votre véhicule
    • Les indispensables a lire
    • Demandes d’avis prix
    • Actualité Auto
    • Prévention routière
    • Les bonnes affaires
    • Les perles rares de Ouedkniss
    • Discussions Automobiles
    • Comparatifs
    • Administration & Paperasse
    • Tutoriels
    • Mécanique et entretiens
    • Accessoires & Tunning
    • Résaurations
    • Voyages et routes
    • Pause café (discussion libre)
    • Événements
    • Le saviez vous ?

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Found 4 results

  1. salam, j'ai un petit souci avec ma 207 1.4 74ch (j'espere bien qu'il soit petit ) tt d'abord, aucun signe de joint de culasse, ni mayo, ni huile dans la vase, ni ebullition a froid quand le bouchon ouvert. hier soir quand j'ai marché avec ma voiture j'ai senti qu'il chauffe un peu trop. il arrive a 92 au tableau et en route a 80km/h ça baisse moins de 90 . mais quand j'ai arrété j'ai senti l'odeur du caoutchouc du durite et temperature 92 a peu prés. mais aujordhui j'ai remarqué autre chose. le ventilateur demarre en retard jusqu'a ce que la temperature augmentre a 93 je pense que ça doit marcher bien avant non ?? aussi la durite qui va de thermostat vers le radiateur chauffe aussi autant que le moteur et elle se gonfle j'ai pas compri pourquoi. y a aussi parfois un petit degagement du LDR de la vase d'expansion mais j'ai pas encore trouve d'ou. twswst ml bouchon est ce qu'un bouchon defectueux peut causer tt ça ?? et concernant le ventilo c un truc comme par exemple la premiere vitesse ne se declenche pas ?? comme quelque uns m'ont dit ?? pouvez vous me donnez quelque explications? ps: j'ai nettoyé le circuit chez un lavage (detartrage) et j'ai changé le LDR par LDR TOTAL merci a vous
  2. Bonjour, depuis quelque temps j'avai remarqué une perte du liquide du refroidissement sur la fiesta 1.4 tdci. Aujourdhui, j'ai constaté que le chauffage sous le tableau de bord fuit le liquide et l'éponge sous la moquette était completement mouillé, il a absorbé le liquide chose qui n'a pas permi de le percevoir sur la surface de la moquette. J'ai démonté le siege chauffeur pour enlevé la moquette, la garniture de la console centrale. Je trouve la goute sur le chauffage (voir image) Avez vous une déja rencontré ce probleme? Devrai je changer le chauffage? Le réparer avec une souder si possible? Esq disponible ? Le coût? Merci
  3. Bonjour tout le monde svp est ce que le glaciol (LDR) de naftal est de bonne qualité si ce n'est pas le cas qu'est ce que vous me conseillez comme marque et merci
  4. Bonjour à vous, récemment propriétaire d'une Chervolet Sail 1.2 79000km année 2012, j'ai changé le LDR dernièrement car il avait une odeur dégueulasse et une couleur bizarre rougeâtre bref, j'ai fais la vidange, j'ai rincé le circuit ensuite je l'ai remplit avec un nouveau LDR (pour la purge en principe elle est automatique : je laisse tourner le moteur en laissant le chauffage allumé une fois le ventilateur enclenché je fais l'appoint du liquide après je répète l'opération jusqu’à ce que l'air ne sorte plus). Le problème est qu'après cette opération en roulant a des vitesses variables j'entends une sorte de "glou glou" dans l'habitacle un bruit qui ressemble à de l'eau qui circule dans les canalisations du chauffage centrale des maisons, ce bruit provient derrière le tableau de bord du coté passager, en pensant qu'il restait de l'air encore dans le circuit j'ai commencé à rouler à des régimes assez hauts en laissant le chauffage allumé histoire de chasser l'air mais rien n y fait le bruit persiste. J'ai refais la même opération en pensant ne pas avoir bien purgé le circuit avec toutes les étapes mais rien y fais, j'entends toujours ce bruit d'eau qui est vraiment énervant et aléatoire, à noter que : - Je n'ai pas de perte de liquide de refroidissement. - Le cycle d'enclenchement du ventilateur fonctionne normalement. -Pas de surchauffe moteur. -Pas de mayonnaise dans le vase d'expansion. -Pas de durites froides ou dures. -Le chauffage fonctionne normalement. -La moquette est sèche (pas de fuite interne). -Pas de perte de puissance ni de fumée à l’échappement donc je me tourne vers vous si l'un d'entre vous à déjà eu ce genre de symptômes s'ils vous plait et me dire de quoi peut il provenir, Merci d'avance.
×