Jump to content
Concours photo Fevrier 2020 Read more... ×

Search the Community

Showing results for tags 'antipollution'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Discussions générales
    • Présentation des membres
    • Présentez votre véhicule
    • Les indispensables a lire
    • Demandes d’avis prix
    • Actualité Auto
    • Prévention routière
    • Les bonnes affaires
    • Les perles rares de Ouedkniss
    • Discussions Automobiles
    • Comparatifs
    • Administration & Paperasse
    • Tutoriels
    • Mécanique et entretiens
    • Accessoires & Tunning
    • Résaurations
    • Voyages et routes
    • Pause café (discussion libre)
    • Événements
    • Le saviez vous ?

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Found 1 result

  1. Bonjour, Depuis quelques mois et toujours après quelques km de route, j'ai le voyant moteur qui s'allume avec le message Système antipollution défaillant qui s'affiche. Le moteur de son coté passe en mode dégradé, une énorme perte de puissance et changement du son moteur, il tousse comme on dit... Bref, passage chez le mécano : Ce n'est rien, c'est un problème de catalyseur dont il faut enlever la céramique trop crasseuse, je l'ai enlevé mais le problème persiste. 2eme passage chez le mécano et après un diag. Changement des bougies...le problème persiste....Changement des filtre à essence et air...kif kif Là on me parle de boitier papillon...d'injecteurs...etc Quelqu'un à déjà eu cela ? ou à une idée sur ce que ça peut-être ? La voiture en question: - C3 2010 (Phase 1), moteur 1.1 61Cv, 130 000 km. Merci d'avance,
×