Aller au contenu
Concours Photo : Votre voiture de face En savoir plus… ×

Rechercher dans la communauté

Affichage des résultats pour les étiquettes 'anomalie moteur arrêt immédiat'.

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • Discussions générales
    • Présentation des membres
    • Présentez votre véhicule
    • Les indispensables a lire
    • Demandes d’avis prix
    • Actualité Auto
    • Prévention routière
    • Les bonnes affaires
    • Les perles rares de Ouedkniss
    • Discussions Automobiles
    • Comparatifs
    • Administration & Paperasse
    • Tutoriels
    • Mécanique et entretiens
    • Accessoires & Tunning
    • Restauration
    • Voyages et routes
    • Pause café (discussion libre)
    • Événements
    • Le saviez vous ?

Rechercher les résultats dans…

Rechercher les résultats qui…


Date de création

  • Début

    Fin


Dernière mise à jour

  • Début

    Fin


Filtrer par nombre de…

Inscription

  • Début

    Fin


Groupe


1 résultat trouvé

  1. Bonjour a tous , Suite a l'acquisition d'une nouvelle voiture ,je commence déjà avec un soucis dont je ne sais la cause... Avant de faire un tour chez le mécano ou l'électricien ,j'aimerai avoir des avis concernent le problème. A l'achat ,j'suis passé chez le tolier/mécano/scanner est tout était nickel ,le 1er jour ,j'ai roulé avec toute la journée R.A.S ,le lendemain matin ,je démarre pour régler les papiers du véhicule est la ! SURPRISE ! J'avais l'impression que le moteur avait des ratés mais pas de perte de puissance ,comme si que je galope ,le problème perciste jusqu'à mon arriver a destination (le trajet a duré 40min ) que sur autoroute ,bref après avoir réglé les papiers, lors du redémarrage la voiture redevient normal ,j'ai fait plus de 100km entre Alger /blida /tipasa... Mais le lendemain j'ai eu une perte de puissance et un voyant jeune enrobé en cercle avec un point d'exclamation l'interieure s'allume puis un avertissement sur le ordinateur de bord disant ( ANOMALIE MOTEUR ,RÉPARATION IMMÉDIATE ) ,le moteur ne dépassé plus les 2000 tours/minutes . J'ai regarder sur plusieurs forum ,j'ai commencer par refaire la vidange et j'ai eu un problème d'allumage parceque sur se model ,il n ya pas de pompe d'amorçage donc a procéder avec un compresseur pour faire pomper le gazoil jusqu'au filtre bref je pensais que tout aller rentrer dans l'ordre mais la voiture apres quelques kilomètres refait la même chose ,alors j'ai pris ma voiture et j'ai fait un decalaminage moteur ,et un 2eme scanner ,toujours rien a signalée ,les injecteurs mla7 ,catalyseur kif kif ,vanne egr ,koulech réglo ,j'ai désactivé le débit mettre aussi mais toujours rien. Et là je ne sais plus quoi ,quelqu'un a déjà eu se soucis ? Des suggestions ? Car sur les forums de Caradisiac disent pleins de choses que j'ai déjà écarté ,il me reste a vérifier le capteur d'accélérateur ou bien ils disent que je dois faire une mise a jour de l'ordinateur de bord car c'est un problème de beug du calculateur ,j'ai essayé hier une astuce qui dit de débranché la batterie durant 5min puis la rebranché ,sa a marcher pendant 40km ,le voyant c'est eteint ,je n'ai plus eu de perte de puissance jusqu'à ce que sa reface surface et la Jsuis a cours d'idée ,please une solution ,merci d'avance et bonne journée
×