Aller au contenu

Rechercher dans la communauté

Affichage des résultats pour les étiquettes 'alternateur'.

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • Discussions générales
    • Présentation des membres
    • Présentez votre véhicule
    • Les indispensables a lire
    • Demandes d’avis prix
    • Actualité Auto
    • Prévention routière
    • Les bonnes affaires
    • Les perles rares de Ouedkniss
    • Discussions Automobiles
    • Comparatifs
    • Administration & Paperasse
    • Tutoriels
    • Mécanique et entretiens
    • Accessoires & Tunning
    • Restauration
    • Voyages et routes
    • Pause café (discussion libre)
    • Événements
    • Le saviez vous ?

Rechercher les résultats dans…

Rechercher les résultats qui…


Date de création

  • Début

    Fin


Dernière mise à jour

  • Début

    Fin


Filtrer par nombre de…

Inscription

  • Début

    Fin


Groupe


2 résultats trouvés

  1. walidjoney600

    voyant batterie qui s'allume

    bonsoir a tous , le voyant de la batterie s'est allumé même si la voiture est en marche sur ma ford fiesta 2010 1.25 essence 82chvx, et j'ignore s'il s'agit de la batterie ou de l'alternateur ? ou bien ce n'est qu'une question de fusible ???? merci de m'aider !
  2. mkelkouli

    Poulie d'alternateur BMW

    Salam, Je voulais partager avec vous une assez mauvaise expérience que j'ai vécu y a pas longtemps avec mon véhicule mais qui a fini plutôt bien el hamdoulillah. Tout d'abord je tiens à préciser que dans mon cas il s'agit de la BMW X1 xDrive 20d, mais apparemment (d’après mon mécano) ce n'est pas uniquement ce modèle qui est concerné par ce "défaut". Le "défaut" se trouve dans la Poulie d'alternateur, ce n'est pas une poulie qui dure à vie, elle doit être remplacée mais dans le manuel ce n'est pas précisé, même chez le SAV BMW (qui veulent tout changer pour plus de $$$) ils ne m'ont rien dit lors de mon dernier passage, je ne sais pas si il s'agit d'une usure prématurée non identifiée par le constructeur ou du pure hasard. Dans mon cas, je démarre mon véhicule le plus normalement possible puis j’entends un bruie sous le capot, la poulie vient de se casser carrément et la courroie bien évidement sort de son axe, avec les symptômes suivants: - Capteur "batterie" en rouge - Message "défaut alternateur" - Direction très très dure (pas d’assistée) - C'est possible de redémarrer mais vu que l'alternateur ne marche plus j'ai vite vidé ma batterie et la voiture ne redémarre plus Vous connaissez la suite, dépannage direct chez le mécano, le lendemain j'ai acheté la pièce qui est plutôt rare et qui coûte entre 38000DA et 42000DA, remplacement dans la journée et c'est reparti el hamdoulillah En tout cas faites gaffe, selon le mécanicien (qui a déjà eu affaire à 2 ou 3 cas similaires) à partir de 140.000km à peu près (pour moi 151.000km) cette poulie cède, il faut prévoir le remplacement, faites une vérification occasionnelle à chaque vidange par exemple, si vous voyez des traces d'usure (petites fissures ...etc) n'attendez pas ..... NB: j'ai mis une seule photo qui date d’avant le démontage, je peux vous en avoir plus si vous voulez.
×