Jump to content

Search the Community

Showing results for tags '1.6ti-vct'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Discussions générales
    • Présentation des membres
    • Présentez votre véhicule
    • Les indispensables a lire
    • Demandes d’avis prix
    • Actualité Auto
    • Prévention routière
    • Les bonnes affaires
    • Les perles rares de Ouedkniss
    • Discussions Automobiles
    • Comparatifs
    • Administration & Paperasse
    • Tutoriels
    • Mécanique et entretiens
    • Accessoires & Tunning
    • Résaurations
    • Voyages et routes
    • Pause café (discussion libre)
    • Événements
    • Le saviez vous ?

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Found 1 result

  1. Bonsoir, comme certains membre le savent on posséde une ford focus 1.6 2013 totalisant 60500 km, venant au problém, la voiture n'avais aucun blem depuis son stationnement (3 jours) aujourd'hui, à ma grande surprise, je met le contact j'allume la voiture et toute les lumiere s'affolent, le vehicule demmare difficilement, les aiguille d'essence et temperature tombe vers le bas trés bas à la normal même plus bas que sans le contact, la lumiere interieur s'eteint,se reallume , la clim qui c'est allumé toute seule, l'ecran de l'auoradio que est devenu gris, queqlues secondes plutard tout revient à la normal, je roule doucement j'arrive à la pompe je fait le plein de sans plomb, je realumme la voiture , même scenario il a affiche ( d'aprés les abreviation que le systeme d'aide demarrage en cote n'est plus fonctionnel ) l'aguille d'essence qui tombe bas et remonde au 3 1/4 en roulant l'aiguille d'essence remonte tt doucement vers le haut, etant enervé je monte dans els tours pendant queqlues seconde 5500 tr/mn je revient à la maison j'eteins je reallume, tt se passe normal je réesseye plusieurs fois , au bout du 3 éme demmarage els aiguilles retombe vers le bas , en fermant le vehicule je remarque une lenteur au fermeture des retroviseur ainsi que des fenetre moi je pense que c'est la batterie, mais j'espere qu'il ne y'a pas de masse quelque part qui absorbe la batterie sinon je crois bien que c'est foutu pour l'electronique car une batterie qui lache aprés 2ans et 60000 km .... c'est pas digne d'un constructeur encore moins de ford
×