Jump to content

hamza_m

Members
  • Content count

    23
  • Joined

  • Last visited

  • Days Won

    1

hamza_m last won the day on June 21 2021

hamza_m had the most liked content!

Community Reputation

8 Neutral

About hamza_m

  • Rank
    membre

Recent Profile Visitors

602 profile views
  1. le feux de stop de la i 10 2015 suit la meme photosophie que dans les accents ancienne, les atos , ...etc, ils ont tous 04 lampes de stop, et elles sont toues fonctionnelles mais dans la i10 non.
  2. merci Aventador ; moi je partage le même avis que vous 10/10, mais le problème c'est comment savoir que l'huile est d'origine? du mement qu'il n'est pas possible de l’acheter de chez un distributeur officielle, j'ai utilisé le code barre et le code QR, j'ai pu avoir le lien qui ma dirigé vers la la page de la même marque d'huile. mais le problème reste toujours posé.
  3. j'ai trouvé la solution; le bruit est due au problème de la buté qui commence à produire le bruit, j'ai serré un peu le cable d'ambrayage et tous vas bien, elhamdoulillah merci
  4. hamza_m

    Bruit golf 5

    il se peu que le problème est du au certain rotules, possible les bielles de la barre stabilisatrice, il faut faire une vérification chez les spécialistes de suspension pour confirmer. bonne courage
  5. hamza_m

    Entretien PICANTO 190.000 km

    bjr; je voi que tu change aussi les pièces suivantes: 1- les courroies 2- le liquides de refroidissement s'il n'est pas encore changé; 3- la pompe à eau+ thermostat; en plus tu nettoie le papillons d'admission + le starter. verifier les plaquettes de ferin avants et arrieres. et peut etre le liquide de frein aussi tu le change. merci
  6. bonjours, je cherche un avis sur l'huile moteur Elf 10W10? et quel est le meilleur entre total et ELF?
  7. bonjour à tous; ce matin j'ai entendu un bruit dans le moteur de ma i10 , 1.1 2015, le bruit semble comme un son d'air ou d'eau préssé dans le coté de thermostat : pech pech pech, le son n'est pas periodique (il arrive ensuit il désparaitre aprés quelques seconds, ensuite il revenu et desparaite ..... ), j'ai quelque jours que J'ai fait un vidange et j'ai changé le type d'huile du 5W40 total par le 10W40 Elf, et j'ai 1 année que j'ai refait les soupapes+thermostat suite au cassure de la chaine de distribution , le kilometrage est à 180000 km. avant ce jour le moteur était trés bien . en plus j'ai pas changé la pompe à eau jusqu'à présent. je cherche l'origine de se bruit avant d'aller chez le mécanicien!!!!! il est à noter que le volume d'huile conseillé pour ce moteur est de 3 litre, mais quand je rempli 3l le niveau sur la gauge arrive en dessus du Maximum de 2cm !! es ce que c'est normal? merci d'avance
  8. alors je vous tous remercier, le resultat, et apres plusieurs recherches dans le web, chez les amis proprietaires de la i10 plus, meme dans les routes avec les i10 cerculantes,...etc le meme probleme avec toutes les i10 que j'ai vue; ensuite j'ai decidé d'aller chercher dans les boites de fusibles mais en vain, j'ai demonté le feux ariere et la le dégat produit par le constructeur qi a monter ce vihécule made in india biensure, ; 1 -la i10 comme mentionné dans le manuel , elle a deux feux de stop: l'un au haut et l'autre en bas combiné avec le feux de position dans la meme lampe deux plombs, mais j'ai conxtaté que le feux de position fonctionne normalement. 2-le feux de stop ne fonctionne pas car . le fil n'ai pas connecté; la lampe deux plombs est connecté uniquement au fil de feux de position , et le fil de stop n'est pasdu tous connecté. c a dire y a pas de fil entre la boite de fusible est le fux de stop combiné!!!!!!!!!!, pourqoi il ont met une lompe de deux plombs . c'est pas normale sachant que je l'ai acheté de la maison 3- je vais chhercher comment connecté cette lompe avec le fil de stop qui alimente la lompe de stop en haut, mais je pense que je doit changer la fusible de 10A par 20A, je ne suis pas sur mais je continura la recherche.
  9. merci, oui je sais bien l'emplacement des boite de fusibles mais je n'arrive pas à localiser le fusible du feux de stop, car dans le manuel d'entretien il yas tous lles fusible , et le fusible de stop n'est pas cité comme feux de stop
  10. Bonjour; j'ai une i10 2015 , les feux de stop en bas ne fonctionne pas (les deux cotés), sauf les deux lampes en haut qui fonctionnent, sachant que les lampes sont nouvelles, j' arrive pas à localiser les fusibles. il est à noter que les feux de stop de la i10 sont doublés c a dire 04 lampes, deux en haut et deux en bas combinées au feux de veilleuse (lampes double plomb)ces deux dernieres qui ne fonctionnet pas en stop, les feux de position ou veilleuse fonctionnent normalement Merci d'avance
  11. 5 èmme vitesse , entre 90 et 100 km/h.
  12. Salem, comme je vous ai promi : 1- ce n'est pas le tendeur qui est cassé mais plutot la chaine coupé , moi je pensais au début que le tendeur!!!! chaine a marché 65000 Km malgrai que sa marque est hyundai, elle vienne dans un sachet transparant avec l'étiquette en bleu (le pense que la chaine que j'ai menté en 2018 n'était pas vrai d'origine , marque hyundai ). 2- dégats: tous les soupapes refait, 01 doit de culbuteur cassé.+ joint de culasse biensure. 3- resultats: apres le changement des soupapes , les moteur tourne comme neuf. 4- je conseil les lecteurs à changer la chaine à 50000Km pour eviter ce probleme, normalement la chaine d'origine peut marcher jusqu'au 80000Km mais qui peut garantir l'originalité des pieces ici????? 6- rest à changer aussi le bouchon radiateur car meme lui peut engendrer des dégats plus graves. 7- merci à tous ceux qui ont enrichi cette discussion.
  13. que pensez vous sur le liquide de refoidissement C12++ (antifreeze) , es ce qu'il est adapté au vihécule hyundai? https://www.deutschoel.de/products/antifreeze-g12-100-concentrate
  14. hamza_m

    joint de culasse metalique

    je demande un avis sur les joints de culasse de la marque NE (made in germany) NE est une marque et normalement elle veut dire NPREUROPE
  15. Salem vos avis sur les join de culasse métalique marque NE germany ? merci
×