Aller au contenu

dean

Membres
  • Compteur de contenus

    4
  • Inscription

  • Dernière visite

Tout ce qui a été posté par dean

  1. Salut a vous messieurs. j'ai parlé a monsieur @Hichem-Titanium et il ma conseillé de posté mon problème sur cette section; Bon voilà, notre bien aimé voleex qui a 113.000km au compteur consomme trop d'huile, j'ai essayé la 10w40 et la 15w40 de toute les marques (castrol, total, genuine, licky molly,...) mais toujours pareil parfois juste apres 3000km depuis le vidange, la jauge est au minimum ,meme une fois c'est allé jusqu'à l'allumage du témoin d'huile en rouge , je ne sais plus quoi faire , et j'ai vérifié ,j'ai trouvé aucune fuite ni aucune fumé qui se dégage , et aussi le ventilateur du radiateur s'allume trop et rapidement ( mais ça ne dépasse pas les 4 barre de température moteur). Je vous pris de bien vouloir me donner vos avis et des solutions si vous en avez. Cordialement.
  2. @RIAD C je vais jeter un coup d'oeil pour voir. Merci bien messieurs pour votre contribution et je vais vous tenir au courant des changements.
  3. Le problème c'est que j'ai demandé a un amis de la conduire et je l'ai suivis par derrière et je n'est vue aucune fumé de quelconque couleur O.o @kompessor @RIAD C je n'est plus la garantie c'est un modèle de 2012 donc je vais voir chez un garagiste je vais me renseigné pour un bon garagiste dans le coin
  4. bonsoir a vous messieurs Effectivement la couleur d'huile est de maron foncé au noir , @Alfred oui c'est vrai elle est encrassé @RIAD C oui je ressens une perte de pression
×