Jump to content
Concours photo Oct 2019 Read more... ×

hmdimi31

Members
  • Content count

    86
  • Joined

  • Last visited

Community Reputation

23 Excellent

About hmdimi31

  • Rank
    membre

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Salut, Merci pour l'info, Salam, Ok, merci, je vais lancer une recherche sur ce sujet, Merci
  2. Salam, Est que ça existe ? je savais pas, pouvez vous me donner une marque et comment l'utiliser ?
  3. Ok, je vais l'essayer, Merci pour l'info.
  4. Salem 3alikom mes chères frères, Ces derniers jours (+/- 05 à 06 jours), j'ai remarqué que lors de démarrage surtout le matin, l’instabilité du moteur au ralenti mais juste le matin, sachant que j'ai changé récemment tuos les filtres (air, huile et essence), les bougies, j'ai nettoyé même le papillon, Après un passage au scanner, le mécano ma dit qu'elle affiche un début de catalyseur, Que pensez-vous ? Merci d'avance
  5. Salem @bidou @Hichem-Titanium, Donc je la laisse comme elle est, Je vous remercie énormément pour votre réponse et témoignage, Bonne journée,
  6. Salem mes amis, Si vous pouvez m'aider, j'ai une 207 1.4 VTI 95 CH, année 2012, affiche 72000 Km, j'ai remarqué que le ventilateur s'allume quand j’arrête le véhicule et après presque 5 min s'éteint tout seul, et l'indicateur de température est normal, sachant que j'ai constaté aussi une petite fuite au niveau de la vase, Que pensez-vous ? Merci d'avance et bonne journée
  7. @aventador @Nassim PSA Oui El hamdoulil'ALLAH Merci beaucoup,
  8. Salem mes chères amis, @Nassim PSA, @RIAD C, Pour vous tenir informer, j'ai changé carrément le dit module à 39000 DA, et maintenant tout est rentre dans l'ordre, Merci beaucoup pour votre assistance et conseils, Bonne journée.
  9. Salem mon frère, Tout à fait, je vais chercher un bon électricien, et si quelqu’un peu m'orienter chez un bon électricien à Oran je serais très reconnaissant, Vraiment 3ayani had problème Merci mon frère pour votre conseil,
  10. Salem mes chères frères, Je reviens chez vous Alors, après que j'ai roulé avec une journée, le problème est complètement disparu, et le jour après il a revenu encore pour presque une heure après il a disparu aussi, Je suis vraiment perdu, parce que n'importe quel électricien que je visite c'est le même discours "il faut changer le module ou bien la crémaillère", alors que puisque ce problème disparaître plusieurs fois donc je pense que ce n'est pas le module, car si c'est le cas donc elle ne peut jamais revenu en état normal, Je vous juste vous dire que avant le déclenchement de ce problème, 01 journée d'avance je l'ai lavé chez une station lavage, alors que je doute qu'un problème de filtration d'eau quelque part, Que pensez vous ? vraiment hablouni had les électriciens
  11. Oui tout a fait, le voyant toujours allumé, Le deuxième électricien ma confirmé que le module est HS, donc d'après lui c'est pas la pêne d'utiliser son scanner, Je suis entièrement d'accord avec toi, je vais passer encore chez un autre pour voir ce qu'il vas dire, j'ai pas pensé à la vendre actuellement, vu le marché d'automobile qui n'est pas stable, dans le cas ou je vais la vendre je vais vous contacter
  12. Salam mes chers amis, J'ai besoin de vos conseils et aides, Bon, j'ai une 207 1.4VTI 95 CH, 71000 au compteur, alors aujourd'hui matin j'ai allumé le climatiseur le plus normalement du monde, mais après un redémarrage avec ma voiture le climatiseur ne s'allume plus, après 100 m j'ai entendu un truc comme si un éclatement d'un truc à coté de la roue avant droite en plus j'ai le bien senti au voulant puis le voyant s’allume avec un message : "Système direction assisté défaillant", après un passage chez un électricien, il a vérifié les fisubles alors le climatiseur est rentre dans l'ordre mais pour la direction la meme chose toujours HS, après un passage chez un deuxième électricien il ma dit que c'est le module de la direction, un troisième aussi la meme chose, sachant que ce module fait environs les 37000 DA Que pensez vous ? est c'est qu'il y a un truc à vérifier avant de passer au changement de ce module ? Merci d'avance mes chères frères. J'attends avec impatience vos conseils.
  13. Salem et Saha 3idkek mon frère, Au passage pour scanner, le mecano m'a dit que c'est le catalyseur !!!!, alors sincèrement je suis pas convaincu, car les signes d'un catalyseur HS sont clairs, donc j'ai pas voulu de toucher rien sans être sur, Pour vous mettre au courant, j'ai nettoyé le papillon, mais c'est toujours la même chose et pour bien préciser, ce problème est uniquement lors de passage de tour minute entre 2000 et 3000 Tr/Min, ou je sens juste un petit freinage sinon le reste tout est normal, et même j'ai atteint les 150 Km/h le plus normalement du monde sans aucune perte de puissance, Merci d'avance
  14. Salem, Non jamais,
  15. Salem mes amis et sahaftourkom, Je voudrais vous demander vos avis et conseils surtout pour les experts concernant un problème lors de démarrage le matin, le moteur commence à accélérer et lâcher pour 08 à 10 secondes puis le moteur sera stable, aussi lors de l'accélération entre 2000 à 2500 Tr/Min je sens que le moteur coupe légèrement après tout est normal, J'ai changé de filtre à essence, bougies, vidange après j'ai passé chez la valise, le mécano ma dit que c'est le catalyseur sachant que l'année de véhicule est 2012 et il affiche 67000 Km !!!!!!! Sincèrement je ne suis pas convaincu par son diagnostique, Alors que pensez-vous ? et qu'est ce que je doit faire ? Merci d'avance et sahashourkom
×