Jump to content

cromis33

Members
  • Content count

    6
  • Joined

  • Last visited

Community Reputation

1 Neutral

About cromis33

  • Rank
    membre
  1. cromis33

    Ma 307 Hdi fais des siennes .

    Salut RIAD C , C'est moi qui est fait le diag avec la diagbox, mais effectivement avant de repartir avec mon véhicule j'effacerais les erreurs pour pas créer de problème , je te remercie . 🙂 J'ai peu être un début de piste pour le P0335 ( Capteur Pmh) . J'ai tenté de voir ou étais cette sonde Pmh est la ce fut la surprise 😮 Est bien c'est vraiment pas terrible noyer dans l'huile si je puis dire . mais je sais pas si sa peu créer des accoups en roulant ? Quand pense tu ? quelques image pour illustré tous ça . Nico.
  2. cromis33

    Ma 307 Hdi fais des siennes .

    Bonsoir les Amis , merci d'avoir pris le temps de me répondre sa fais plaisir 😀 quand je n'ai plus rien eu sous la pédale qui m'a obliger a me garer le moteur tourner toujours avec écrit Stop en rouge , 15 min âpres au moment de redémarrer mon véhicule rien, que se soit sur le tableau de bord aucuns voyant pas de démarreur rien du tout . ce n'ai que 45 min âpres que le dépanneur ma ramener chez moi que le véhicule a redémarrer normalement au premier coup avec le voyant moteur qui s'est éteint quelques seconde âpres j'ai pu renter mon véhicule chez moi normalement . voici quelques infos supplémentaire du JDD Nico .
  3. cromis33

    Ma 307 Hdi fais des siennes .

    Hello toujours personne pour m'aider ?
  4. cromis33

    Ma 307 Hdi fais des siennes .

    Sa marche merci bien 😀
  5. Salut a tous , pouvez vous me donner un petit coup de main . j'ai une 307 hdi 1.6 l 110 ch phase 2 de 2006 (9HYC) qui cumule 156000 km . J'ai des soucis d’ac-coups depuis un petit moment quand le moteur est chaud est en 4 eme a 70 kmh et 90 -110 kmh en 5eme sur un filet de gaz pour maintenir une vitesse constante . je note aussi une perte de puissance au passage des rapports, j'ai besoin de plus appuyer sur la pédale d’accélérateur entre chaque rapports ,j'ai aussi eu un ac coup plus fort en 4 eme a plus de 2000 trm au moment de passer la 5 eme pour doubler , ça fais fait quand même un peu peur sur le coup 😅 Hier soir en rentrant, j'ai eu plusieurs ac coups mais cette fois ci de façon plus répéter toujours entre 70 est 110 kmh avec une perte de puissance jusqu’à que mon véhicule ne donne plus rien a l'enfoncement de la pédale , obliger de me garer sur le coter le moteur tourner encore avec écrit sur le tableau de bort STOP en rouge . j’éteins le contact je patiente un bon quart d'heure mais au moment de redémarrer rien avec le voyant orange moteur d'allumer, la dépanneuse me ramène a la maison avec mon véhicule . Au moment de la descendre la voiture redémarre au quart de tour avec le voyant moteur d'afficher mais qui s’éteint quelque seconde après , j'ai pu la renter chez moi normalement . le lendemain la voiture a redémarrer au quart de tour comme d’habitude. Pour l'instant mon véhicule est immobilisé en attente d'avoir trouver le problème , trop peur de faire a nouveau appel a la dépanneuse 😅 J'ai fait une Analyse au Diag ,voici ceux qu'il en ressort , Peut être une piste a me conseiller ? Je vous remercie pour toute l'aide que vous pourrez m’apporter Nicolas . Code erreur qui remonte : P1351 P2566 P1536 P0335
  6. cromis33

    Présentation

    Salut les Amis , moi c'est Nicolas , 38 ans je suis de la région Bordelaise . Au plaisir de partager ensemble sur le forum 😉 Bonne journeé .
×