vendetta98

Suzuki Swift HB bruit bizarre

17 messages dans ce sujet

Bonjour l'équipe , alors ça fait une semaine que la swift fait un bruit bizarre , déjà même au démarrage on entend un peu , ça s'accentue lors du passage de la première vitesse en accélérant comme si quelque chose était entrain de frapper contre un obstacle , le bruit s’atténue un peu lors du passage de la deuxième vitesse et diminue au fur et a mesure du passage des autres vitesse mais reste comme même présent a moindre degrés .

L'agent agrée me dit que c'est la boite et qu'il doit la démonter et va savoir s'il ya la pièce et si ça va réussir , franchement j'ai beaucoup de doutes et je ne voudrai pas qu'on touche la boite et a la fin ça ne réussit pas, ya il parmis notre communauté quelqu'un qui a déjà eu ce problème ? 

Ps: le véhicule est de 2015 avec 41000KM au compteur

0

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour,

as tu l'habitude de conduire sur piste ou route dégrader ?

as tu effectuer une réparation récente genre changer l'embrayage ?

moi je soupçonne un support de boite ou moteur j'ai eu a peut prés le même problème suite au changement de mon kits d'embrayage le meccano a oublié de serré un support.

tu l'entend en première car la voiture est plus lourde au fur et a mesure que tu prend de la vitesse la voiture deviens légère et l'effort sur les support diminue.  

attend d'autre avis.

0

Partager ce message


Lien à poster
Partager sur d’autres sites

salam, j'ai déjà entendu parler sur le problème de boite sur les Swift , reste à vérifier

0

Partager ce message


Lien à poster
Partager sur d’autres sites

essaye poids mort pour savoir si c'est réélement ça vient de la boite de vitesse : 

0

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 7 heures , Temp said:

bonjour,

as tu l'habitude de conduire sur piste ou route dégrader ?

as tu effectuer une réparation récente genre changer l'embrayage ?

moi je soupçonne un support de boite ou moteur j'ai eu a peut prés le même problème suite au changement de mon kits d'embrayage le meccano a oublié de serré un support.

tu l'entend en première car la voiture est plus lourde au fur et a mesure que tu prend de la vitesse la voiture deviens légère et l'effort sur les support diminue.  

attend d'autre avis.

Bonsoir , le véhicule ne roule ni sur piste ni sur route dégradée.

Pas de changement d'embrayage , juste une vidange au 40000KM

Le hic c'est que j'entends même le bruit lorsque c'est au point mort 

Je dois attendre la fin de semaine pour l'emmener chez un autre mécano

Il y a 7 heures , Hichem-Titanium said:

essaye poids mort pour savoir si c'est réélement ça vient de la boite de vitesse : 

J'entends aussi ce bruit au point mort mais pas autant qu'en roulant en premiére 

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Salam,

@Nassim PSA  j'ai eu une Swift dzire 2012 première main que j'ai vendu récemment avec un compteur de 100 000km et  je n'ai jamais entendu parler de ce problème de boite sur les Swift, peut être vous voulez parler de la version HB :).

PS: la mienne avait une boite manuelle.

 

0

Partager ce message


Lien à poster
Partager sur d’autres sites
On 10/02/2018 at 6:51 PM, vendetta98 said:

Bonsoir , le véhicule ne roule ni sur piste ni sur route dégradée.

Pas de changement d'embrayage , juste une vidange au 40000KM

Le hic c'est que j'entends même le bruit lorsque c'est au point mort 

Je dois attendre la fin de semaine pour l'emmener chez un autre mécano

J'entends aussi ce bruit au point mort mais pas autant qu'en roulant en premiére 

ou est ce que tu fais ton entretiens et surtout ou tu as fais la première et deuxième vidange ?

0

Partager ce message


Lien à poster
Partager sur d’autres sites

@argador juste une question , le ou les conducteurs  de cette swift  sont  des nouveaux  permis  et est elle conduite par une femme ???

non pas pour aborder le sujet  des femmes au volant  mais    généralement  elles   conduisent  avec    le pied sur la pédale d'embrayage   comme  pour les nouveaux permis ( sa arrive souvent )

0

Partager ce message


Lien à poster
Partager sur d’autres sites
Sur 12/02/2018 at 9:00 AM , Temp said:

ou est ce que tu fais ton entretiens et surtout ou tu as fais la première et deuxième vidange ?

Chez le concessionaire a babezzouar pour les deux premiéres vidanges , apres chez un agent agrée

Sur 12/02/2018 at 10:43 AM , zoyo90 said:

@argador juste une question , le ou les conducteurs  de cette swift  sont  des nouveaux  permis  et est elle conduite par une femme ???

non pas pour aborder le sujet  des femmes au volant  mais    généralement  elles   conduisent  avec    le pied sur la pédale d'embrayage   comme  pour les nouveaux permis ( sa arrive souvent )

effectivement c'est la voiture de ma femme , donc a 90% elle est conduite par elle , j'ai fait un petit test lorsque j'appuie sur la pédale d'embrayage le bruit disparaît , en attendant de l'emmener chez le concessionnaire Dimanche nchlah

0

Partager ce message


Lien à poster
Partager sur d’autres sites

@vendetta98  donc , c  quant tu appuie sur la  pédale que le bruit  disparé  ,   c le signe d'une défaillance  de la buté  d’embrayage

0

Partager ce message


Lien à poster
Partager sur d’autres sites
Juste maintenant , zoyo90 said:

@vendetta98  donc , c  quant tu appuie sur la  pédale que le bruit  disparé  ,   c le signe d'une défaillance  de la buté  d’embrayage

Voila je n'ai pas encore confirmé , car chez l'agent agrée on m'a dit on doit démonter la boite de vitesse et tt , j'ai vite fait de me casser de chez eux .

Si c'est l'embrayage je vais le réparer chez un ami mécano mais s'il me confirme que c'est la boite de vitesse , direction la maison car j'ai choisi la garantie 60000KM

0

Partager ce message


Lien à poster
Partager sur d’autres sites

 un  problème  dans la boite ?!!!    c pas impossible mais  je dirait que c peut probable , car la voiture n'a que  40 000 KLM  et  généralement les problèmes de boites survienne  au bout de 140 000  KLM ( y'en a qui on u des défaillance  boite a 100 000   )

d’après ma petite expérience  et jusqu'a aujourd’hui  , j'ai  recensé   qu’elle que modèle :

 Renault trafic ( l'encien )

Chevrolet sail

fiat doblo

Peugeot boxer ( premier génération )

0

Partager ce message


Lien à poster
Partager sur d’autres sites

@zoyo90 pardon pour la réponse tardive, pour le conducteur de cette swift c'était pas une femme et pas un nouveau permis

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Salam . 

@argador @Nassim PSA

J'avais une Swift HB en 2014  première main pendant presque une année et j'ai jamais eu un problème avec la boite de vitesse 

Pour le cas de notre membre probablement un cas spécial . par ce que a 40.000 Km avec un problème sur la boite je pense que surement ça vient de mal traitance au niveau d'embrayage ( genre de ne pas passer les vitesses convenablement . craquer la vitesse . ..... ) ......

 

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Bizarre, une suzuki de 2015 avec peu de kilomètre au compteur.

 

Effectivement, les boites des swift souffrait d'un problème d'usure prématurée mais ceux des années 2006-2008, pas des récentes !! Sauf si le typoe de boite dont est doté ta voiture est d'une ancienne génération. Mais ça s'st une autre paire de manche.

@vendetta98 peux-tu avoir le numéro de série de ta boite à vitesse, cela rendra plus claire la remontée vers la source.

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !


Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.


Connectez-vous maintenant

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.