fouad13

Eclairage plafonnier Berlingo I 1.9D 2010

6 messages dans ce sujet

Bonjour les amis !
mon problème c est les plafonniers avant et arrière qui ne s'allumes pas a l'ouverture des portières, par-contre ils s'allument qu'en position ON moteur en marche, a l’ouverture des portières j'entend des bips mais pas d'éclairage même en actionnant le centralisé a distance si quelqu'un peut m'aider merci d'avance

0

Partager ce message


Lien à poster
Partager sur d’autres sites

je m'explique :
Logiquement le bon fonctionnement du plafonnier sur ma berlingo est le suivant :
Éteint en permanence :
À l’entrée du véhicule :
- ils s’allument dès le déverrouillage du véhicule ou à l’ouverture d’une porte
- ils s’éteignent au bout d’environ 30 secondes portes fermées, ou à la mise du contact. 
-À la sortie du véhicule :
- ils s’allument dès le retrait de la clé de contact (temporisation d’environ 30 secondes) ou à l’ouverture d’une porte 
- ils s’éteignent au bout d’environ 30 secondes toutes portes fermées,
ou immédiatement au verrouillage du véhicule.
Dans cette position, le plafonnier peut clignoter en roulant si une porte n’est pas correctement fermée.
Porte ouverte, il s’éteindra automatiquement au bout d’environ 10 minutes
ou à la mise du contact.

Voilà tout cela ne fonctionne pas chez moi je précise encore que :
-j'entend des bips d’avertissement à l'ouverture des portières donc j’élimine le problème des contacteurs 
-en position ON le plafonnier s'allume clé en position Accessoires ou marche 

merci de votre aide

0

Partager ce message


Lien à poster
Partager sur d’autres sites

@RIAD C comme tu travailles sur l'éclairage intérieur peux tu nous éclairer plus ? 

0

Partager ce message


Lien à poster
Partager sur d’autres sites

T'as le 3 ème fil (celui des portes) qui est mal branché (ou détaché / coupé) l'essentiel le courant ne passe pas lol ...et je suis sur à 100% je connais très bien le fonctionnement d'un plafonnier xD si vous avez besoin d'aide n'hésitez pas, vous pouvez le faire vous même, n'emmener surtout pas votre voiture chez un électricien qui peut vous faire empirer les choses !!!!! 

Il y a 1 heure , Nassim PSA said:

salam, a tu vérifié les fusibles?

Si c'était le fusible le plafonnier ne s'allumera pas !

 

Merci @tspk213 merci pour le tag ;) 

 

1

Partager ce message


Lien à poster
Partager sur d’autres sites

re bonjour mes amis

RIAD C je soupçonne la détérioration d'un fil et je soupçonne aussi le relais temporisé d'éclairage intérieur  mais j'ai pas le schéma  appropriés  et la RTA ne mentionne pas ce genre de relais , j'ai lu quelque part qu'il existe, mais je le trouve nul part 

795867DSCF4001.jpg

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !


Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.


Connectez-vous maintenant

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.