RIAD C

Parlons de la Renault Symbole Made in Algeria

Notez la Symbole    37 membres ont voté

  1. 1. Donnez une note sur 5 pour la Symbole Algérienne


Veuillez vous connecter ou vous inscrire pour voter dans ce sondage.

87 messages dans ce sujet

tu sais moi je l'ai reçu comme ça sur ma Clio mais une fois sue facebook j'ai vu une publication qui parle sur ça et un mec a bien expliqué comment on peut faire ça mais j'ai oublié comment exactement je vais cherché et des que j'aurai le savoir comment faire je te dirai :)

1

Partager ce message


Lien à poster
Partager sur d’autres sites

Salam @kakipop

Si on parle du problème des parasites et du bruit du train avant est ce normal ou bien bizarre ?  Et est ce t'as vérifié avec le CC ?  

0

Partager ce message


Lien à poster
Partager sur d’autres sites

@tspk213 j'ai vérifié avec des possesseurs de symbol et le bruit est bien présent sur toutes les voitures (ça ressemble a un frottement de roulement)

0

Partager ce message


Lien à poster
Partager sur d’autres sites

salam @kakipop 

pour la direction oui a avoue très lourde même pas électrique. mon père on a une 

voiture de vieux ou clandestin pour moi koule wahed 3la ma9doro .moi perso lokan tadrabli fi rassi bahn je vend ma picanto et j'achète cette symbol * c juste une mentalité algérienne* 

en tous les cas c'a restte l'une des valeur sure de notre marcher algérienne cette symbol ;)

Modifié par aventador
1

Partager ce message


Lien à poster
Partager sur d’autres sites

@Quadrifoglio un bruit de frottement sourd a l'avant comme celui d'un roulement usé !

explication du cc : c'est normal t'inquiet !!! c'est a cause de la mauvaise isolation sonore de l'habitacle !!! ¬¬

0

Partager ce message


Lien à poster
Partager sur d’autres sites

arrivée hier! trop tôt pour donner mon avis... pour commencer je trouve le moteur sans aucune reprise ... bizarre pour un 1.6L (a moins que hchawhalna ou medoulna un 1.2LxD)

873639SAM4120.jpg

765793SAM4126.jpg

 

 

2

Partager ce message


Lien à poster
Partager sur d’autres sites

Belbaraka :)

c'est un 1.6 je confirme.

Fallait s'y attendre xD

 

thanks! meme le petit 60 cv de notre  206 (qui va pas tarder a partir la pauvre) est mieux!!

656041SAM4131.jpg

 

1

Partager ce message


Lien à poster
Partager sur d’autres sites

@kakipop @RIAD C Pour mettre l'alarme en mode silencieux il faut mettre le contact puis l'enlever 3 ou 5 fois (j'ai oublié) d'affilé en d'autre terme il faut :

  • Mettre le contact puis l'enlever.
  • Mettre le contact puis l'enlever.
  • Mettre le contact puis l'enlever.

Tout ca rapidement et je crois que vous entendrez un bip pour la confirmation xD 

2

Partager ce message


Lien à poster
Partager sur d’autres sites

Supeeeer merci pour l'info @samy-16 :D 

Parfois j'ai envie carrement de la casser elle est enervante il suffit qu'une moto ou une voiture avec un gros moteur passe elle se met à sonner O.o (surtout f la ville :(

1

Partager ce message


Lien à poster
Partager sur d’autres sites

@samy-16 la mienne est une SPEED SYSTEM 

pour moi le problème est ce BiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiP a chaque ouverture et le BiiiiiiiiiiiiiiiiiiiiiiiiipBiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiip a la fermeture ¬¬

1

Partager ce message


Lien à poster
Partager sur d’autres sites

 la Meta Systeme que j'ai sur l'ibiza est pareil... Verrouillage (Biiiiiiip) deverrouillage (Biiip-Biiip) et une alarme qui te signale qu'il y'a quelque chose qui cloche, genre la vitre qui est mal fermée ou la porte... Elle fait (Tiit tiit tiit tiit tiit) :D 

En tout cas, c'est une très bonne alarme malgré qu'elle a couter très cher, seul problème c'est qu'elle est trop sensible (normalement c'est réglable !) 

@kakipop

1

Partager ce message


Lien à poster
Partager sur d’autres sites

@RIAD C Tu peux régler la sensibilité de ton alarme moi je l'avais en tout cas :D , par contre pour le mode silencieux je crois qu'elle se réinitialise à chaque démarrage de la voiture (Je crois que la ca depend de la config) :( 

@kakipop Désolé je m y connais pour Speed System :( 

2

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci encore pour l'info @samy-16 ^_^ 

Pour le réglage de la sensibilité je sais que c'est réglable mais j'ai cherché la boite je l'ai pas trouvé :( 

 

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Cherche sous le volant a coté des fusibles @RIAD C c'est une boite rectangulaire avec un bouton blanc de réglage et une étiquette jaune?

Modifié par Quadrifoglio
2

Partager ce message


Lien à poster
Partager sur d’autres sites

Supeeeer merci pour l'info @samy-16 :D 

Parfois j'ai envie carrement de la casser elle est enervante il suffit qu'une moto ou une voiture avec un gros moteur passe elle se met à sonner O.o (surtout f la ville :(

la notre n'a pas d'alarme! ya moyen de la monter chez Renault? idem pour la camera du recul? y'a t'il un moyen pour que l'image s'affiche directement sur le petit écran tactile?

sinon est ce qu'on peut faire en sorte que les feux du jour (qui sont un peu puissants quand même ) ne s'eteignent jamais?

et enfin j'ai remarqué qu'il y'a pas de jauge de température!

 

finalement il y'a des option que les1.2L ont et pas les 1.6L (j'ai du mal avec les noms exception privilège confort et tout)

Modifié par citroeniste
0

Partager ce message


Lien à poster
Partager sur d’autres sites

la notre n'a pas d'alarme! ya moyen de la monter chez Renault? idem pour la camera du recul? y'a t'il un moyen pour que l'image s'affiche directement sur le petit écran tactile?

oui, tu peux faire l'alarme chez Renault mais ça va te couter cher, celle du Duster déjà fait plus de 29 000 DA pour une anti vol, alors si tu n'as pas de garantie vaut mieux la faire dehors ;) 

La camera de recule aussi, perso, si je n'ai pas la garantie je la ferai moi meme :D faut juste faire une mise à jour pour ton média nav pour qu'elle marche, si tu t'y connais pas, vaut mieux l'emmener chez un pro ou bien carrement chez renault et ça va te couter plus de 20 000 DA !!!

sinon est ce qu'on peut faire en sorte que les feux du jour (qui sont un peu puissants quand même ) ne s'eteignent jamais?

et enfin j'ai remarqué qu'il y'a pas de jauge de température!

éteindre les feux jour n'est pas impossible, mais il y'a que 2 possibilité 

1- enlever le fusible n°17 (feux jour)

2- enlever carrement les lampes 

moi je te conseil plutot d'enlever ton fusible parce que la lampe est une double plomb (feux jour + feux de position) donc si tu enleve ta lampe t'auras plus les feux de position ! 

Moi je te conseil plutot de mettre des LED de bonne marque, elles sont moins puissante, plus jolie et elles consomment presque rien ;) 

Pour la jauge de température pareil sur le Duster O.o !!! 

1

Partager ce message


Lien à poster
Partager sur d’autres sites

merci mon ami !

 

pour les feux du jour tu m'as pas compris  je veux plus de lumière durant les nuits ici dans ma région montagneuse donc je croyais qu'il y'a un moyen pour qu'ils restent allumés H24

Modifié par citroeniste
0

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !


Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.


Connectez-vous maintenant

  • Contenu similaire

    • Par RIAD C
      Bonsoiiiiir l'équipe
      Sur le tuto d'aujourd'hui je vais vous montrer comment activer l'affichage de la caméra de recul sur l'écran tactile "Medianav" de Renault / Dacia
      J'ai suivi la vidéo de RGMaster3 (qui est un vrai connaisseur en informatique allah ibarek) sur cette vidéo << ici >>
      Alors pour commencer, perso j'avais la version 4.0.3 l'activation était plus compliquée donc j'ai préféré de passer à la version supérieure et le faire beaucoup plus facilement sans médiaskin ni rien
      Donc je vous donne les liens des téléchargements : 
      -Ça c'est le lien pour ceux qui ont la version inférieur et qui veulent passer à la version 4.0.6 : https://www.up-4ever.com/kn230yw2hvbj
      PS : pour ceux qui sont déjà en 4.0.6 pas la peine de faire cette étape
      -Ça c'est le lien du "DBoot" que d'après ce que j'ai compris il s'affiche (une toute petite écriture en bas à gauche) lors du démarrage du medianav et grâce à lui vous pouvez y aller au WindowsCE (cette installation n'est pas obligatoire) : https://www.up-4ever.com/hpj29k88d2gg
      -Ça c'est le lien du "Bootloader" vaut mieux l'installer c'est par mesure de sécurité en cas de blocage du medianav sur le logo (cette installation n'est pas obligatoire) : https://www.up-4ever.com/jbcrxdv0z9ls
      -Et enfin, le lien du ficher qui nous donne accès au Micom pour activer la caméra de recul  : https://www.up-4ever.com/lb0sqdzfd8oc
      Et voici le tout : 

      IMPORTANT : de préférence utilisez une clé USB de bonne marque comme Sandisk car d'après ce que j'ai lu ça peut causer un problème ou bien le medianav ne la reconnaîtra pas carrément lol. Et la clé doit être minimum de 4Go
      Pour l'installation, il faut d'abord formater la clé USB en "Fat32" puis coller chaque uprade à la racine de la clé USB, comme ceci : 

      Pour cette première étape c'est la mise à jour du medianav en version 4.0.6 vu que j'avais la 4.0.3 (je répète que si vous avez déjà la version 4.0.6 sautez cette étape !!)
      Après avoir brancher la clé USB vous aurez une page comme celle ci : 

      Vous acceptez la mise à jour et attention, il ne faut pas couper le contact / moteur ni enlever la clé USB

      Vous attendez environs 5 minutes jusqu'à la fin de la mise à jour où vous aurez à nouveau la proposition de faire la mise à jour :

      Là vous appuyez sur la petite flèche en bas à gauche pour revenir et enlevez la clé USB  après pour être sûr allez aux paramètres et vérifiez la version du système et vous trouvez 4.0.6
       
      Après la 2 ème étape de la mise à jour c'est le 2 ème upgrade_root, même chose avec le premier copier le fichier à la racine de la clé USB : 

      Vous branchez la clé 

      Acceptez la mise à jour et ne coupez pas le moteur / contact ni débrancher la clé USB !
      Bref vous faites exactement comme la première fois avec les autres
       
      2 ème étape, je vous l'ai dit elle n'est pas obligatoire mais c'est dommage de ne pas le faire ! 

       
      3 ème étape c'est la sécurisation, d'après RGMaster3, c'est pour éviter que le medianav se bloque sur la Logo plutard si vous comptez faire d'autres modifs (cette étape aussi n'est pas obligatoire )

       
      Et enfin la 4 ème et dernière étape qui fait le plus flipper  c'est l'activation de la caméra de recul depuis le Micom ! 
      Pour celà, il faut copier les 2 fichiers "dmicom_beta_1" et le "NK.bin" à la racine de la clé USB puis vous mettez la clé sur le medianav "ÉTEINT" cet à dire qu'il doit s'allumer avec le logo (Renault / Dacia) ... après vous allez attendre environs 5 minutes après il s'allume avec le WindowsCE (perso j'étais mort de rire ) 

      Après il faut activer la clé USB sinon il ne va pas la lire ! 
      Appuyez sur Start --> Programs --> USB PHY On 

       
      En suite allez sur My Device 

      Le MD c'est la clé USB, si vous ne la trouvez pas débranchez la et remettez elle va apparaître

      Ensuite ouvrez le dossier MD : 

      Ouvrez le dossier "dmicom_beta_1" 

      Ouvrez le dossier "BIN" 

      On suite on ouvre le "DMICOM"

      Appuyez sur "Environment" 

      La 10 ème "Rear View Caméra" vous changez vers "Fitted" pour l'activer 

      Puis appuyez sur "Write ECU config" pour confirmer l'activation !

      Ensuite appuyez sur "Reverse Camera"

      Sur "Vehicle type for RVC" choisissez le schéma de guidage qui s'affichera sur l'écran tactile
      Voici les traits de guidage : 

      Perso c'est choisi la deuxième "B98" mais bof, je peux changer à tout moment si ça me plaît pas !

      Ensuite appuyez sur "Write Guideline" pour sauvegarder... 
      Ensuite une fois terminé vous appuyez sur "Enregistrer" tout en bas et le medianav va redémarrer ! 

      ATTENTION : vous devez retirer la clé USB dès que le medianav s'éteint, cet à dire avant que le logo (Renault / Dacia) s'affiche sinon il va redémarrer avec le Micom et attendre une éternité ... 
      Et voilà le tuto est fini
       
      Après pour ceux qui veulent changer le thème du medianav et le rendre en couleur il suffit de changer le "M0 range colouring" vers "M1 ***** ******" sur "User Interface" et bien sur appuyez sur "Write UI config" et enregistrer et même chose, retirer la clé avant que le logo s'affiche

      Et voici la différence : 
      Avant (M0....etc) :

      Après (M1....etc) : 

       
      Voilà j'espère que j'ai été assez clair et n'hésitez pas à me poser des questions  
      Le [Tuto 02] c'est le montage de de la caméra de recul  voici un avant goût lol 
      À vos critiques claviers ...
      ------------------------------------------------------------------------------------------------------------------
      Voici le Tutoriel 02 : 
       
    • Par RIAD C
      Bonsoir l'équipe  
      Nouveau tuto : changement des bougies d'allumage d'un moteur Renault / Dacia 1.6 MPi de 105ch qui équipe le Duster, Megane, Clio II ...etc
      Ça sera un tuto très court vu que c'est super facile à faire  y en a qui les changent à plus de 6000 DA chez Renault alors qu'en réalité ça coûte en tout grand max 2000 DA en 20 minutes de temps (preuve dans ce tuto) !
      Alors, on commence par la marque des bougies, perso j'ai acheté des NGK à 2 électrodes et non pas comme les originaux qui n'ont qu'un seul !! les 2 électrodes sont plus puissantes, y a 2 fois plus de chance pour une étincelle donc une double durée de vie !! 
      Ils font 1450 DA et les voici :

       
      C'est exactement les mêmes que sur la photo !
       
      Outils nécessaires : seulement 2  une clé à bougie 16 et une clé à pipe 8 ! 
      Temps : perso c'est 20 minutes vu que j'avais un peu de mal à voir avec l'éclairage du parking et les bougies étaient vraiment collé après 63 000 kms c'est pas étonnant
       
      Donc on commence par ouvrir le capot, et pour cela il faut ouvrir le véhicule à l'aide du bouton du déverrouillage qui se trouve sur la clé, puis ouvrir la portière du côté conducteur et tirer .....
      Non plus sérieusement ...
       
      On commence par enlever la fiche qui est connectée à la bobine


      Puis enlever la bobine à l'aide d'une clé à pipe 8 

      Après retirer la bobine 

      Après à l'aide d'une clé à bougie 16, dévisser la bougie (tenez le bras bien droit et faut y aller doucement) 
      PS : si vous avez des difficultés pour retirer la bougie après l'avoir desserrer utilisez une durite ou bien tout simplement la bobine comme j'ai fait

      Voici la différence entre l'ancienne et la nouvelle 


      Après on place la nouvelle bougie (de préférence mettez un peu d'huile sur le filetage) 

      On serre bien la bougie 

      On remet la bobine 

      La fiche 

      On fait la même chose sur les 3 autres et le tour est joué
      Pourquoi partir chez Renault et payer le quadruple du prix ?? Croyez moi c'est plus facile que de changer une ampoule de feux de route d'une Peugeot 301
      J'espère que j'ai été assez clair et que ce tuto servira à quelques uns d'entre vous  
       
       
    • Par mladen
      Bonjours a vous les amis 
      j'ai une petite question qui me tracasse ses dernier temps 
      selon vous comment reconnaître l'huile ELF evolution 700 10w40 l'original de la contrefaçon ? et aussi la Total Quartz 7000 10w40 ?
      qu'elle sont vos astuces ?
      Merci
       
    • Par Mohvw
      Salut et  bonsoir,

      Bon ! Laissez-moi vous parler de toute l'histoire depuis le début jusqu'à la fin

      J’ai une Renault Megane 2 1.5dCi de 2009, deux mois passé, j'étais sur l'autoroute tout était normal, j’arrivé avant le barrage j’ai ralenti et d’un seul coup je sentais que la voiture tourne pas bien et il y a un manque de tirage et de fumé blanche ou noir je ne sais pas, c'était la nuit !! Après quelque kilomètre, j’ai arrêté la voiture quelque minute, redémarrage normal.

      Lendemain, « I was driving to work » et après environs 90 Kms, j’avais le fameux message affiché sur le tableau de bords « Injection à contrôler + clé orange ‘Service’ » et des claquements des injecteurs, mais pas de manque de puissance. J'ai pris la voiture chez un électricien pour un diagnostic, le scanner à détecter trois codes d’erreurs, le code qui rassemble à la panne c’était le code « DF027 Circuit commande injecteur cylindre 2 » + Van EGR bouché + Boitier de préchauffage HS ou je ne sais pas quoi. J’ai changé les 4 bougies de pré chauffage car l’électricien a trouvé 3 bougies HS. Apres l’effacement des codes d’erreurs tout devient génial, pas de claquement des injecteurs pas de voyant allumé sur le tableau.

      Le jour suivant, Je suis arrivé au travail tout et normal, mais le soir le problème est de retour (Injection à contrôler + claquement des injecteurs + démarrage matinal difficile ou à froid avec fumé blanche et mauvaise odeur de gasoil).

      J’ai essayé de suivi les connectiques des injecteurs, mais le problème toujours présent. Apres l’effacement des codes d’erreurs tout revient très bien, démarrage intact à froid, pas de fumé blanche pas de claquements mais quand le fameux message est présent sur le tableau de bord « yabda lhebl ».

      Récemment j’ai un autre problème, quand je marche au bas régime la voiture « tetgham », des fois sur l’autoroute je suis obligée d’arrêté la voiture et ronfler le moteur jusqu’à 4000tr pour le débloqué.

      J’ai consulté plusieurs électriciens mais « kol wahed yahki hkaya », Je ne veux pas dépenser beaucoup d'argent pour découvrir le problème, j'ai juste besoin d'un bon diagnostic.

      As everybody knows, le prix d’injecteur est 22000da, Van EGR 15000da,…..

      J’ai besoin de ton aide s'il te plaît, et désole pour la longue histoire L

       



    • Par hamid logan 1.2
      salmo 3alykom
      j'ai une logan 1.2 marché 95000 km année 2013
      la batterie est déchargé, j'ai changé une nouvelle batterie, la voiture ne répond pas. après avoir fait un scan et j trouve mémoire bloqué.
      après avoir cherché ce problème, généralement sur la symbol 1.2  et logan 1.2  la mémoire se déprogramme.
      attention batterie laché, ne pas faire le contact ,il faut changer la batterie sinon la mémoire sera bloqué
  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.